Formler og funktioner

LOPSLAG

LOPSLAG

Brug LOPSLAG, når du skal finde ting i en tabel eller et område efter række.

Din browser understøtter ikke video. Installér Microsoft Silverlight, Adobe Flash Player eller Internet Explorer 9.
  1. Markér en celle.

  2. Skriv = LOPSLAG (og vælg derefter den værdi, du vil slå op.

  3. Skriv et komma (,), og vælg området eller tabellen, hvor der skal søges efter værdien.

  4. Skriv et komma (,) og tallet, der hører til den kolonne, hvor opslagsværdien er placeret.

  5. Skriv ,FALSK) for at finde et nøjagtigt match.

  6. Tryk på Enter.

Formlen i videoeksemplet er som følger:

=LOPSLAG (A7, A2:B5, 2, FALSK).

I sin simpleste form lyder funktionen LOPSLAG:

= LOPSLAG(opslagsværdi, område, der indeholder opslagsværdien, kolonnenummeret i området, som indeholder returværdien – du kan også vælge at angive SAND for et omtrentligt match eller FALSK for et nøjagtigt match).

Har du brug for mere hjælp?

Du kan altid spørge en ekspert i Excel Tech Community, få support i Answers-community'et eller foreslå en ny funktion eller forbedring i Excel User Voice.

Se også

Funktionen LOPSLAG

Bemærk!:  Denne side er oversat ved hjælp af automatisering og kan indeholde grammatiske fejl og unøjagtigheder. Det er vores hensigt, at dette indhold skal være nyttigt for dig. Var disse oplysninger nyttige? Her er artiklen på engelsk, så du kan sammenligne.

Udvid dine Office-færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×