Erstellen Sie Adressetiketten mithilfe des Seriendrucks in Word

Microsoft Word 7.0 und frühere Version dieses Artikels finden Sie unter
141992 .

Zusammenfassung

Dieser Artikel beschreibt, wie mithilfe die Seriendruckfunktion in Microsoft Word um Etiketten zu erstellen.

Adressetiketten mithilfe des Seriendrucks erstellen

Beim Seriendruck wird ein Hauptdokument mit einer Datenquelle zusammenführen. Ein Hauptdokument enthält den Text und andere Elemente, die bei jedem Etikett gleich bleiben. Eine Datenquelle enthält die Informationen, die bei jedem Etikett wie Name und Adresse der einzelnen Empfänger ändern.

Seriendruckfelder, die Sie in das Hauptdokument einfügen, weisen Word an, wohin Druckinformationen aus der Datenquelle. Beim Durchführen des Seriendrucks ersetzt Word Seriendruckfelder im Hauptdokument durch Informationen aus der Datenquelle. Jede Zeile (oder jeder Datensatz) in der Datenquelle wird ein individuelles Etikett.

Das folgende Verfahren veranschaulicht, wie Seriendruck Etiketten erstellen.


Schritt 1: Hauptdokument

Ein neues Dokument ein neues Etikett erstellen oder öffnen Sie ein vorhandenes Dokument, das zuvor zum Seriendruck von Etiketten.
  1. Öffnen Sie das Dokument in Word. Klicken Sie im Menü Extras auf Seriendruck.

    Das Dialogfeld Seriendruck angezeigt wird.
  2. Unter 1. Dokument, klicken Sie auf Erstellen, und klicken Sie auf Adressetiketten.
  3. Klicken Sie auf aktive Fenster.

    Das aktive Dokument wird das Seriendruck-Hauptdokument.

    Word kehrt zum Seriendruck-Manager zurück.

Schritt 2: Datenquelle

Die Datenquelle enthält die Informationen, die bei jedem Etikett unterscheiden kann. Eine vorhandenen, in Word erstellte Datenquelle öffnen oder erstellen Sie eine neue Datenquelle und geben Sie die Adressinformationen.

HINWEIS: die Datenquelle kann auch in einem anderen Programm wie Microsoft Excel oder Microsoft Access erstellt oder in Microsoft Exchange Server oder Schedule+ erstelltes persönliches Adressbuch verwenden können Sie eine ASCII-Textdatei bzw. eine andere abgegrenzte Datei.
  1. Unter 2. Datenquelle, klicken Sie auf Daten importieren.
  2. Die Optionen sind eine neue Datenquelle erstellen, eine vorhandene Datenquelle Headeroptionen öffnen und Adressbuch verwenden. Verwenden Sie die entsprechende Methode für den Typ der Datenquelle, die Sie verwenden möchten.
Methode 1: Erstellen einer neuen Datenquelle

  1. Das Dialogfeld Datenquelle erstellen erscheint mit einer Liste von Feldnamen Serienbriefe, Adressetiketten und Umschläge verwendet. Sie können die Felder umbenennen und die nicht benötigten Felder entfernen. Um Feldnamen hinzuzufügen, geben Sie den Namen im Feld Feldname ein, und klicken Sie dann auf Feldnamen hinzufügen. Wenn Sie fertig sind, klicken Sie auf OK .

    Word aufgefordert, die Datenquelle zu speichern.
  2. Geben Sie im Feld Dateiname einen Dateinamen ein, und klicken Sie auf OK.

    Word zeigt eine Meldung mit Optionen Bearbeiten von Datenquelle und Hauptdokument einrichten.
  3. Klicken Sie auf Datenquelle bearbeiten.
  4. Das Dialogfeld Datenmaske wird zur Eingabe Ihrer Adressinformationen angezeigt. Wenn für ein bestimmtes Feld keine Informationen vorhanden sind, lassen Sie das Feld leer.

    Die Menge der Informationen in jedem Formular bildet einen Datensatz.

    Klicken Sie nach Eingabe die Informationen für einen Datensatz Hinzufügen zum nächsten Datensatz zu wechseln. Klicken Sie nach dem Hinzufügen aller Daten
    OK.
  5. Klicken Sie im Menü Extras auf Seriendruck.

    Das Dialogfeld Seriendruck angezeigt wird.
  6. Zu den Schritt 3: Hauptdokument bearbeiten weiter unten in diesem Artikel.
Methode 2: Eine bereits vorhandene Datenquelle öffnen

  1. Klicken Sie im Dialogfeld Seriendruck-Manager auf Daten importieren.
  2. Klicken Sie auf Datenquelle öffnen.
  3. Wählen Sie in der Liste der Dateien im Dialogfeld Datenquelle öffnen die Datenquelle, die Sie verwenden möchten und klicken Sie auf Öffnen.

    Wenn die gewünschte Datenquelle nicht in der Liste der Dateien ist, klicken Sie auf das entsprechende Laufwerk und den Ordner. Wählen Sie die entsprechende Option im Feld Typ .

    Word zeigt eine Meldung an das Hauptdokument einrichten.
  4. Klicken Sie auf Hauptdokument einrichten.
  5. Zu den Schritt 3: Hauptdokument bearbeiten weiter unten in diesem Artikel.
Methode 3: Adressbuch verwenden

  1. Klicken Sie im Dialogfeld Seriendruck Klicken Sieund dann auf Adressbuch verwenden.

    Das Dialogfeld Adressbuch verwenden mit verfügbaren Adressbücher gemäß Adressbuch auswählenwird angezeigt.
  2. Wählen Sie das Adressbuch als Datenquelle verwenden möchten.

    Word fordert Sie möglicherweise auf die Datenquelle bestätigen Konvertierungen bestätigen als Option ausgewählt ist.

    Wenn Sie eine Adressliste Adressbuch oder die Kontaktliste von Schedule+ verwenden, werden Sie von Word aufgefordert, Schedule+ anmelden und ein Kennwort bei Bedarf.

    Verwenden Sie ein Adressbuch von Exchange Server, werden Sie von Word aufgefordert, die Exchange-Dienste anmelden.


    Word zeigt eine Meldung an das Hauptdokument einrichten.
  3. Klicken Sie auf Hauptdokument einrichten.
  4. Zu den Schritt 3: Hauptdokument bearbeiten weiter unten in diesem Artikel.

Schritt 3: Hauptdokument bearbeiten

  1. Wenn der Seriendruck-Manager nicht ausgeführt wird, klicken Sie im Menü Extras auf Seriendruck . Klicken Sie im Seriendruck-Manager unter 1 Einrichten . Dokument.
  2. Word zeigt das Dialogfeld Etiketten einrichten . Klicken Sie auf den Druckertyp (Nadel- oder Laserdrucker), die Etikettenmarke (wie z. B. Avery) und Bestellnummer. Wenn Sie ein benutzerdefiniertes Etikett verwenden, klicken Sie auf Details, und geben Sie die Größe der Bezeichnung. Klicken Sie auf OK.

    Word zeigt das Dialogfeld Bezeichnung erstellen . Die Einfügemarke blinkt im Feld unter Musteretikett. Dies ist, wo Sie Seriendruckfelder dargestellt, auf der Informationen aus der Datenquelle drucken soll.
  3. Klicken Sie auf Seriendruckfeld einfügen im Dialogfeld Beschriftung erstellen . Klicken Sie auf das entsprechende Seriendruckfeld.

    Stellen Sie sicher, dass Sie Leerzeichen oder Satzzeichen an den gewünschten Stellen zwischen zwei Seriendruckfeldern oder nach einem Seriendruckfeld eingeben.
  4. Wenn Sie die Seriendruckfelder in das Musteretikett platziert haben, klicken Sie auf OK.

    Durch diesen Schritt wird den Fokus auf den Seriendruck.

Schritt 4: Den Seriendruck durchführen

  1. Unter 3. Daten mit dem Dokument, klicken Sie auf Zusammenführen.

    Word zeigt das Dialogfeld Seriendruck . (Wenn Sie die Option Abfrage anstatt Seriendruckklicken, können Sie bestimmte Datensätze im Seriendruck oder die Datensätze in der Datenquelle sortiert.)
  2. Klicken Sie unter Seriendruck in Neues Dokument , um das Seriendruckdokument auf dem Bildschirm anzuzeigen. Dadurch werden die Etiketten vor dem Drucken anzeigen. (Wählen Sie Drucker Etiketten direkt an den Drucker zu senden.)
  3. Neues Dokument zum Zusammenführenausgewählt Klicken Sie auf Zusammenführen.
  4. Nachdem das Seriendruckdokument auf dem Bildschirm angezeigt wird, als separates Dokument speichern oder Drucken der zusammengeführten Dokumente im Menü Datei auf Drucken oder beides tun.

Referenzen

Weitere Informationen zum Erstellen eines Serienbriefs mithilfe des Seriendrucks klicken Sie auf die folgenden Artikelnummer der Microsoft Knowledge Base:
212329 wie Verwenden von Seriendruck in Word 2000 ein Serienbrief erstellen

Weitere Informationen zum Seriendruck klicken Sie im Menü Hilfe auf Hilfe von Microsoft Word , geben Sie Seriendruck in den Office- oder Antwort-Assistenten ein und klicken Sie auf Suchen , um das Thema anzuzeigen.


Eigenschaften

Artikelnummer: 212034 – Letzte Überarbeitung: 10.01.2017 – Revision: 1

Feedback