Sie können nicht ein- oder ausblenden die Business Contact Manager-Symbolleiste in Outlook 2007 oder Outlook 2003


Problembeschreibung


Bei der Arbeit mit Business Contact Manager -Symbolleiste in Microsoft Office Outlook 2007 oder Microsoft Office Outlook 2003 können die folgenden Symptome auftreten:
  • Die Symbolleiste kann nicht ausgeblendet werden.
  • Die Symbolleiste löschen die Symbolleiste kann nicht mehr anzeigen.

Ursache


Dieses Verhalten tritt auf, weil die Business Contact Manager -Symbolleiste als Bestandteil der Business Contact Manager entwickelt wurde. Die Symbolleiste kann nicht ausgeblendet werden.

PROBLEMUMGEHUNG


Um dieses Verhalten zu umgehen, verwenden Sie eine der folgenden Methoden.

Methode 1

Gehen Sie folgendermaßen vor, um Business Contact Manager -Symbolleiste zu löschen.
  1. Zeigen Sie im Menü Ansicht auf
    Symbolleisten, und klicken Sie dann auf
    Anpassen.
  2. Klicken Sie auf der Registerkarte Symbolleisten auf
    Business Contact Manager, und klicken Sie dann auf
    Löschen.
  3. Klicken Sie auf Schließen , schließen die
    Das Dialogfeld Anpassen .

Methode 2

Gehen Sie folgendermaßen vor, um Business Contact Manager -Symbolleiste anzeigen, wenn die Symbolleiste gelöscht wurde:
  1. Klicken Sie im Menü Hilfe auf erkennen und Reparieren.
  2. Klicken Sie im Dialogfeld erkennen und Reparieren aktivieren Sie das Kontrollkästchen Meine Reparatur wiederherstellen (wenn es nicht aktiviert ist), und klicken Sie auf Start.

Weitere Informationen


Business Contact Manager -Symbolleiste wird durch Microsoft Business Contact Manager installiert. In der Standardeinstellung der
Business Contact Manager -Symbolleiste enthält folgende Elemente:
  • Mit Historie verknüpfen: Wählen Sie
    Geschäftskontakte, Firmen, oder
    Verkaufschancen.
  • Schaltfläche auswählen : Diese Schaltfläche wechselt zu
    Geschäftskontakt, Wählen Sie Konto, oder
    Verkaufschance auswählen, je nach in Auswahl der
    Feld mit Historie verknüpfen .
  • Business Contact Manager-Hilfe