Erstellen einer E-Mail-Vorlage oder eines E-Mail-Formulars in Outlook

Zusammenfassung

In Outlook können Sie eine Vorlage oder ein Formular erstellen und diese beim Senden von E-Mail-Nachrichten verwenden. Wenn Sie eine Vorlage oder ein Formular erstellen, haben die von Ihnen gesendeten E-Mail-Nachrichten dasselbe Format. Dieser Artikel beschreibt, wie Sie in Outlook eine Vorlage oder ein Formular für E-Mail-Nachrichten erstellen.

Weitere Informationen

Erstellen einer E-Mail-Vorlage

  1. Gehen Sie in Office Outlook 2003 folgendermaßen vor:
    1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie auf die Registerkarte E-Mail-Format.
    2. Deaktivieren Sie das Kontrollkästchen E-Mail mit Microsoft Office Word 2003 bearbeiten.
    3. Klicken Sie auf Übernehmen und anschließend auf OK.
  2. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf E-Mail-Nachricht.
  3. Geben Sie den Empfänger, den Betreff und den gewünschten Nachrichtentext ein.
  4. Klicken Sie im Menü Datei auf Speichern unter.
  5. Klicken Sie in der Liste Dateityp auf Outlook-Vorlage (*.oft).

    Der Dateiname ist automatisch die Betreffzeile Ihrer Nachricht.
  6. Klicken Sie auf Speichern.

Erstellen eines Elements basierend auf Ihrer E-Mail-Vorlage

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Formular wählen.
  2. Klicken Sie in der Liste Suchen in auf Vorlagen im Dateisystem.
  3. Klicken Sie in der Liste auf Ihre Vorlage, und klicken Sie auf Öffnen.
Sie können auch ein E-Mail-Formular erstellen. Mit einem E-Mail-Formular erzielen Sie dasselbe Ergebnis wie mit einer E-Mail-Vorlage.

Erstellen eines E-Mail-Formulars

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf E-Mail-Nachricht.
  2. Geben Sie den Empfänger, den Betreff und den gewünschten Nachrichtentext ein.
  3. Zeigen Sie im Menü Extras auf Formulare, und klicken Sie auf Formular veröffentlichen unter.
  4. Klicken Sie in der Liste Suchen in auf Bibliothek für persönliche Formulare.
  5. Geben Sie in das Feld Anzeigename den gewünschten Namen für das Formular ein.
  6. Geben Sie in das Feld Formularname einen Dateinamen für das Formular ein, wenn der Dateiname anders lauten soll als der Anzeigename.
  7. Klicken Sie auf Veröffentlichen.
  8. Wenn Sie gefragt werden, ob die Formulardefinition mit dem Element gespeichert werden soll, klicken Sie auf Ja.

Erstellen eines Elements basierend auf Ihrem E-Mail-Formular

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Formular wählen.
  2. Klicken Sie in der Liste Suchen in auf Bibliothek für persönliche Formulare, klicken Sie auf Ihr Formular und anschließend auf Öffnen.
Wenn Sie Felder zu Ihrem E-Mail-Formular hinzufügen möchten, müssen Sie das E-Mail-Formular in der Entwicklungsumgebung für Outlook-Formulare anpassen.
Eigenschaften

Artikelnummer: 258256 – Letzte Überarbeitung: 31.01.2014 – Revision: 1

Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition, Microsoft Outlook 2000 Standard Edition

Feedback