Tastenkombinationen für Microsoft Word

Zusammenfassung

In Microsoft Office Word 2010, Word 2007, Word 2003 und Word 2002 verfügbaren Tastenkombinationen beschrieben. Wenn eine der Tastenkombinationen für Ihre Version von Word nicht funktioniert, fahren Sie mit einem der folgenden Artikel:
Für Word 2010 gehen Sie zu Tastenkombinationen für Word 2010
Für Word 2007 wechseln Sie zu Tastenkombinationen für Word 2007
Für Word 2003 gehen Sie zu Tastenkombinationen für Word 2003

Hinweise
  • Diese Tastenkombinationen beziehen sich auf das U.S. Tastaturlayout. Tasten anderer Tastaturlayouts entsprechen möglicherweise nicht den Tasten auf einer US-Tastatur.
  • Bei Tastenkombinationen, bei denen Sie zwei oder mehr Tasten gleichzeitig drücken, werden die drückenden Tasten durch ein Pluszeichen (+) getrennt.
  • Bei Tastenkombinationen, bei denen Sie eine Taste direkt nach einer weiteren Taste drücken, werden die drückenden Tasten durch ein Komma (,) getrennt.
  • Dieser Artikel behandelt weder das Anpassen von Tastenkombinationen noch das Erstellen von Tastenkombinationen für Makros oder AutoText. Klicken Sie für weitere Informationen auf eine Verknüpfung im Abschnitt "Siehe auch".
  • Wenn Sie Microsoft Word 2010 Starter verwenden, achten Sie darauf, dass nicht alle Features, die für Word aufgeführt sind, in Word Starter unterstützt werden. Weitere Informationen zu den Features, die in Word Starter verfügbar sind, finden Sie unter "Unterstützung von Funktionen in Word Starter".

Microsoft Office-Grundlagen

Vorstellung und Gebrauch von Fenstern

Zu diesem ZweckDrücken
Wechseln Sie zum nächsten Fenster.ALT+Tab
Wechseln Sie zum vorherigen Fenster.ALT+SHIFT+Tab
Schließen Sie das aktive Fenster.STRG + W oder STRG + F4
Wiederherstellen der Größe des aktiven Fensters nachdem Sie es maximierten.ALT+F5
Wechseln Sie aus einem anderen Bereich im Programmfenster (im Uhrzeigersinn). Möglicherweise müssen Sie F6 mehrmals drücken.F6
Wechseln Sie aus einem anderen Bereich im Programmfenster (Uhrzeigersinn).SHIFT+F6
Wenn mehrere Fenster geöffnet sind, wechseln Sie zum nächsten Fenster.CTRL+F6
Wechseln Sie zum vorherigen Fenster.CTRL+SHIFT+F6
Maximieren Sie ein ausgewähltes Fenster oder stellen Sie es wieder her.CTRL+F10
Kopieren Sie ein Abbild des Bildschirms in die Zwischenablage.DRUCK
Kopieren Sie ein Abbild des ausgewählten Fensters in die Zwischenablage.ALT + DRUCK

Gebrauch von Dialogfeldern

Zu diesem ZweckDrücken
Wechseln Sie zum nächsten Option oder OptionsgruppeTabulator
Verschieben Sie zum vorherigen Option oder Optionsgruppe.SHIFT+Tab
Wechseln Sie zur nächsten Registerkarte in einem Dialogfeld.CTRL+Tab
Wechseln Sie zur vorherigen Registerkarte in einem Dialogfeld.CTRL+SHIFT+Tab
Wechseln Sie zwischen Optionen in einer geöffneten Dropdownliste oder zwischen Optionen in einer Gruppe von Optionen.Pfeiltasten
Führen Sie die Aktion aus, die zu der ausgewählten Schaltfläche zugewiesen wird. Aktivieren Sie oder deaktivieren Sie das ausgewählten Kontrollkästchen.LEERTASTE
Wählen Sie eine Option aus; aktivieren oder deaktivieren Sie ein Kontrollkästchen.ALT + der unterstrichende Buchstabe in einer Option
Öffnen Sie eine ausgewählte Dropdownliste.ALT + UNTEN-Pfeil
Wählen Sie eine Option aus einer Dropdownliste.Erste Buchstabe einer Option in einer Dropdown-Liste.
Schließen Sie eine ausgewählte Dropdownliste; brechen Sie ein Befehl ab und schließen Sie ein Dialogfeld.ESC
Führen Sie ein ausgewähltes Befehl aus.Eingabetaste

Verwendung von Bearbeitungsfeldern in Dialogfeldern

Hinweis Ein Bearbeitungsfeld ist ein leeres Feld, in dem Sie z. B. einen Benutzernamen oder den Pfad zu einem Ordner eingeben oder einfügen können.
Zu diesem ZweckDrücken
Bewegen Sie zu dem Anfang des Eintrags.POS1
Bewegen Sie zu dem Ende des Eintrags.ENDE
Verschieben Sie ein Zeichen nach links oder rechts.Nach-links- oder nach-rechts Pfeil
Verschieben Sie ein Wort nach links.STRG + NACH-LINKS PFEIL
Bewegen Sie ein Wort nach rechts.STRG + NACH-RECHTS PFEIL
Wählen Sie aus oder heben Sie der Markierung eines Zeichens links auf.UMSCHALT + NACH-LINKS PFEIL
Wählen Sie aus oder heben Sie der Markierung eines Zeichens rechts auf.UMSCHALT + NACH-RECHTS PFEIL
Markieren Sie oder heben Sie die Markierung eines Wortes links auf.STRG + UMSCHALT + NACH-LINKS-TASTE
Wählen Sie aus oder heben Sie der Markierung eines Wortes rechts auf.STRG + UMSCHALT +
Wählen Sie vom Cursor bis zum Anfang der Zeile aus.SHIFT+HOME
Wählen Sie vom Cursor bis zum Ende der Zeile aus.SHIFT+END

Gebrauch der Dialogfelder Öffnen und Speichern unter

Zu diesem ZweckDrücken
Anzeigen Sie das Dialogfeld Öffnen.STRG + F12 oder STRG + O
Zeigen Sie das Dialogfeld Speichern unter.F12
Öffnen Sie den ausgewählten Ordner oder die Datei.Eingabetaste
Öffnen Sie den Ordner eine Ebene über den ausgewählten Ordner.RÜCKTASTE
Löschen Sie den ausgewählten Ordner oder DateiENTF
Anzeigen Sie eines Kontextmenüs für ein ausgewähltes Element, z. B. einen Ordner oder eine Datei.SHIFT+F10
Bewegen Sie sich vorwärts durch die Optionen.Tabulator
Bewegen Sie sich rückwärts durch die Optionen.SHIFT+Tab
Öffnen Sie der Liste Suchen in.F4 oder ALT + I

Rückgängigmachen und Wiederholen von Aktionen

Zu diesem ZweckDrücken
Abbrechen Sie eine Aktion.ESC
Machen Sie eine Aktion rückgängig.CTRL+Z
Wiederherstellen oder wiederholen Sie eine Aktion.CTRL+Y

Zugriff und Verwendung von Arbeitsbereichen und Katalogen

Zu diesem ZweckDrücken
Wechseln Sie aus einem anderen Bereich im Programmfenster. Möglicherweise müssen Sie F6 mehrmals drücken.F6
Wenn ein Menü aktiv ist, wechseln Sie zu einem Aufgabenbereich. Möglicherweise müssen Sie Strg + Tab mehrmals drücken.CTRL+Tab
Wenn ein Aufgabenbereich aktiv ist, wählen Sie der nächsten oder vorherigen Option im Aufgabenbereich aus.TAB oder Umschalt + Tab
Zeigen Sie der vollständigen Gruppe von Befehlen im Menü Aufgabenbereichs an.STRG + LEERTASTE
Führen Sie die Aktion aus, die zu der ausgewählten Schaltfläche zugewiesen wird.LEERTASTE oder Eingabetaste
Öffnen Sie ein Dropdownmenü für das ausgewählte Element.SHIFT+F10
Wählen Sie die erste oder letzte Position in einem Katalog.POS1 bzw. Ende
Führen Sie einen Bildlauf nach oben oder unten in der ausgewählten Katalogliste durch.Bild-auf oder Bild-ab

Schließen des Aufgabenbereichs

  1. Drücken Sie F6, um zum Aufgabenbereich zu wechseln, wenn es erforderlich ist.
  2. Drücken Sie STRG + LEERTASTE.
  3. Wählen Sie Schließen mithilfe der Pfeiltasten, und drücken Sie dann die EINGABETASTE.

Verschieben eines Aufgabenbereichs

  1. Drücken Sie F6, um zum Aufgabenbereich zu wechseln, wenn es erforderlich ist.
  2. Drücken Sie STRG + LEERTASTE.
  3. Verwenden Sie die Pfeiltasten, um Verschieben auszuwählen, und drücken Sie dann die EINGABETASTE.
  4. Verwenden Sie die Pfeiltasten, um den Aufgabenbereich zu verschieben, und drücken Sie dann die EINGABETASTE.

Ändern der Größe eines Aufgabenbereichs

  1. Drücken Sie F6, um zum Aufgabenbereich zu wechseln, wenn es erforderlich ist.
  2. Drücken Sie STRG + LEERTASTE.
  3. Wählen Sie Größe mithilfe der Pfeiltasten aus, und drücken Sie dann die EINGABETASTE.
  4. Verwenden Sie die Pfeiltasten, um die Größe des Aufgabenbereichs zu ändern, und drücken Sie dann die EINGABETASTE.

Zugriff und Verwendung von verfügbaren Aktionen

Zu diesem ZweckDrücken
Anzeigen des Kontextmenüs für das ausgewählte Teil.SHIFT+F10
Anzeigen des Menüs oder der Meldung für eine verfügbare Aktion oder Schaltfläche AutoKorrektur-Optionen oder Einfügeoptionen Schaltfläche. Wenn mehr als eine Aktion vorhanden ist, wechseln Sie zur nächsten Aktion und zeigen Sie dessen Menü oder Meldung an.ALT+SHIFT+F10
Wechseln Sie zwischen Optionen in einem Menü mit verfügbaren Aktionen.Pfeiltasten
Führen Sie der Aktion für das ausgewählte Element in einem Menü mit verfügbaren Aktionen aus.Eingabetaste
Schließen Sie die verfügbaren Aktionsmenüs oder die Meldungen.ESC


Tipps für Word 2010
  • Sie können festlegen, dass Sie durch ein akustisches Signal benachrichtigt werden, wenn eine Aktion verfügbar ist (nicht verfügbar in Word Starter). Um Audiohinweise hören zu können, müssen Sie über eine Soundkarte verfügen. Außerdem müssen Sie Microsoft Office Sounds auf Ihrem Computer installieren.
  • Wenn Sie Zugang zum Internet haben, können Sie Microsoft Office Sounds von Office.com herunterladen. Nachdem Sie der Sounddateien installieren, führen Sie folgende Schritte aus:
    1. Drücken Sie ALT + F, T um Word-Optionen zu öffnen.
    2. Drücken Sie A, um den Erweitert auszuwählen, und drücken Sie dann Tab, um zu der Erweiterten Optionen für das Arbeiten mit Word zu verschieben.
    3. Drücken Sie ALT + S zweimal auf das Kontrollkästchen, um zu Feedback mit Sound auf der Registerkarte Allgemein zu verschieben, und drücken Sie dann die LEERTASTE.
    4. Drücken Sie Tab wiederholt, um OK auszuwählen, und drücken Sie die EINGABETASTE.


      Hinweis Aktivieren oder deaktivieren Sie das Kontrollkästchen wirkt sich die Einstellung auf alle Office-Programme, die Sound unterstützen.

Navigieren in der Multifunktionsleiste

Zugriff auf alle Befehle mit mehreren Tastenkombinationen

Zugriffstasten lassen Sie schnell einen Befehl durch Drücken mehrere Tasten gleichzeitig benutzen, unabhängig davon, wo Sie in der Anwendung sind. Jeder Befehl in Word 2010 kann mithilfe einer Tastenkombination zugreifen werden. Sie können die meisten Befehle mit zwei bis fünf Tastenanschlägen zugreifen. Um eine Zugriffstaste zu verwenden, gehen Sie folgendermaßen vor:
  1. Drücken Sie ALT. Die Zugriffstasteninfos werden für jedes Feature angezeigt, die in der aktuellen Ansicht verfügbar sind.
  2. Drücken Sie den Buchstaben in der Zugriffstasteninfo über dem Feature, das Sie verwenden möchten.
  3. Je nachdem, welchen Buchstaben Sie drücken, werden möglicherweise zusätzliche Zugriffstasteninfos angezeigt. Z. B. wenn die Pos1 Registerkarte aktiv ist und Sie drücken N, Registerkarte Einfügen wird zusammen mit den Zugriffstasteninfos für die Gruppen auf dieser Registerkarte angezeigt.
  4. Drücken Sie weiterhin Buchstaben, bis Sie drücken den Buchstaben des Befehls oder Steuerelements, das Sie verwenden möchten. In einigen Fällen müssen Sie zunächst den Buchstaben der Gruppe drücken, die den Befehl enthält.


    Hinweis Drücken Sie ALT, um die Aktion abzubrechen, dass und die Zugriffstasteninfos auszublenden.

Ändern des Tastaturfokus ohne verwenden der Maus

Alternativ können Sie mithilfe der Tastatur für Programme mit diesem Feature die Office-Multifunktionsleiste verwenden, verschieben Sie den Fokus zwischen den Registerkarten und Befehlen, bis Sie die Funktion finden, die Sie verwenden möchten. In der folgende Tabelle werden einige Methoden anzeigen, zum Verschieben des Tastaturfokus ohne die Maus zu verwenden.
Zu diesem ZweckDrücken
Wählen Sie der aktiven Registerkarte der Multifunktionsleiste aus und aktivieren Sie die Zugriffstasten.ALT oder F10. Drücken Sie eine dieser Tasten erneut, um zurück zum Dokument zu gehen und der Zugriffstasten abzubrechen.
Wechseln Sie zu einer anderen Registerkarte der Multifunktionsleiste.F10 zum Auswählen der aktiven Registerkarte und dann nach-links-Pfeil oder nach-rechts-Pfeil
Erweitern oder reduzieren Sie der Multifunktionsleiste.CTRL+F1
Zeigen Sie das Kontextmenü für das ausgewählte Element an.SHIFT+F10
Verschieben Sie den Fokus, um die folgenden Bereiche des Fensters auszuwählen

  • Aktive Registerkarte der Multifunktionsleiste
  • Beliebige offene Aufgabenbereiche
  • Statusleiste am unteren Rand des Fensters
  • Ihr Dokument
F6
Verschieben Sie den Fokus zu jedem Befehl auf der Multifunktionsleiste, vorwärts oder rückwärts.TAB oder Umschalt + Tab
Verschieben Sie nach unten, oben, links oder rechts zwischen den Elementen auf der Multifunktionsleiste.nach-unten, nach-oben-, nach-links- oder nach-rechts Pfeil
Aktivieren des ausgewählten Befehls oder Steuerelements auf der Multifunktionsleiste.LEERTASTE oder Eingabetaste
Öffnen Sie das ausgewählte Menü oder Katalog auf der Multifunktionsleiste.LEERTASTE oder Eingabetaste
Aktivieren Sie ein Befehl oder Steuerelement auf der Multifunktionsleiste, damit Sie einen Wert ändern können.Eingabetaste
Stellen Sie die Änderung eines Werts in einem Steuerelement auf der Multifunktionsleiste Fertig und verschieben Sie das Fokus zurück zum Dokument.Eingabetaste
Erhalten Sie Hilfe zum ausgewählten Befehl oder ein Steuerelement auf der Multifunktionsleiste. Ist dem ausgewählten Befehl kein Hilfethema ist ein allgemeines Hilfethema zum Programm angezeigt.F1

Kurzübersicht für Microsoft Word

Allgemeine Aufgaben in Microsoft Word
Zu diesem ZweckDrücken
Erstellen Sie ein geschütztes Leerzeichen.CTRL+SHIFT+SPACEBAR
Erstellen Sie einen geschützten Trennstrich.CTRL+SHIFT+HYPHEN
Formatieren Sie Buchstaben fett.CTRL+B
Formatieren Sie Buchstaben kursiv.CTRL+I
Streichen Sie Buchstaben unter.CTRL+U
Verringern Sie Schriftgrads um einen Wert.CTRL+SHIFT+<
Erhöhen Sie Schriftgrads um einen Wert.CTRL+SHIFT+>
Verringern Sie Schriftgrads um 1 Punkt.STRG + [
Erhöhen Sie Schriftgrads um 1 Punkt.CTRL+]
Entfernen Sie der Absatz- oder Zeichenformatierung.CTRL+SPACEBAR
Kopieren Sie den ausgewählten Text oder Objekt.CTRL+C
Schneiden Sie den ausgewählten Text oder Objekt aus.CTRL+X
Fügen Sie Text oder ein Objekt ein.CTRL+V
Einfügen.CTRL+ALT+V
Nur Formatierung einfügenCTRL+SHIFT+V
Machen Sie der letzten Aktion rückgängig.CTRL+Z
Wiederholen Sie der letzten Aktion.CTRL+Y
Öffnen Sie das Dialogfeld Wörter zählen .CTRL+Y

Arbeiten mit Dokumenten und Webseiten

Erstellen, anzeigen und Speichern von Dokumenten
Zu diesem ZweckDrücken
Erstellen Sie ein neues Dokument.CTRL+N
Öffnen eines Dokuments.CTRL+O
Schließen eines Dokuments.CTRL+W
Teilen Sie das Dokumentfenster.ALT+CTRL+S
Entfernen Sie die Teilung des Dokumentfensters.ALT + UMSCHALT + C oder ALT + STRG + S
Speichern Sie ein Dokument.CTRL+S
Suchen, Ersetzen und Durchsuchen von Text
Zu diesem ZweckDrücken
Öffnen Sie den Navigationsbereich Aufgabenbereich (Dokument suchen).CTRL+F
Wiederholen Sie Suchvorgang (nach dem Schließen des Fensters Suchen und Ersetzen ).ALT+CTRL+Y
Ersetzen Sie Text, bestimmten Formatierungen oder besonderen Elementen.CTRL+H
Wechseln Sie zu einer Seite, Textmarke, Fußnote, Tabelle, Kommentar, Grafik oder anderen Ort.CTRL+G
Wechseln Sie zwischen den letzten vier Standorten, die Sie bearbeitet haben.ALT+CTRL+Z
Öffnen Sie eine Liste mit Optionen zum Durchsuchen. Drücken Sie die Pfeiltasten, um eine Option auszuwählen, und drücken Sie die EINGABETASTE um durch ein Dokument mithilfe der ausgewählten Option durchzulaufen.ALT+CTRL+HOME
Gehen Sie zum vorherigen Suchobjekt (festgelegt in den Durchsuchen-Optionen).STRG + BILD-AUF
Gehen Sie zum nächsten Suchobjekt (festgelegt in den Durchsuchen-Optionen).STRG + BILD-AB
Wechseln zu einer anderen Ansicht
Zu diesem ZweckDrücken
Wechseln Sie zur Seitenlayoutansicht.ALT+CTRL+P
Wechseln Sie zur Gliederungsansicht.ALT+CTRL+O
Wechseln Sie zur Entwurfsansicht.ALT+CTRL+N
Gliederungsansicht
Zu diesem ZweckDrücken
Höherstufen Sie einen Absatz.ALT + UMSCHALT + NACH-LINKS
Tieferstufen Sie einen Absatz.ALT + UMSCHALT +
Tieferstufen Sie zu Textkörper.CTRL+SHIFT+N
Verschieben Sie markierte Absätze nach oben.ALT + UMSCHALT + NACH-OBEN PFEIL
Verschieben Sie markierte Absätze nach unten.ALT + UMSCHALT + NACH-UNTEN
Blenden Sie Text unter einer Überschrift ein.ALT + UMSCHALT + PLUSZEICHEN
Blenden Sie Text unter einer Überschrift aus.ALT + UMSCHALT + MINUSZEICHEN
Blenden Sie alle Textelemente oder Überschriften ein bzw. aus.ALT+SHIFT+A
Formatierung anzeigen oder ausblenden.Schrägstrich (/) Taste auf der Zehnertastatur
Zeigen Sie die erste Zeile Textkörpers oder gesamten Textkörper an.ALT+SHIFT+L
Zeigen Sie aller Überschriften mit der Formatvorlage Überschrift 1 an.ALT+SHIFT+1
Zeigen Sie aller Überschriften bis zu Überschrift n an.ALT+SHIFT+n
Tabulatorzeichen einfügen.CTRL+TAB
Drucken und Vorschau von Dokumenten
Zu diesem ZweckDrücken
Drucken Sie einen Dokument.CTRL+P
Wechseln Sie zur Seitenansicht.ALT+CTRL+I
Bewegen Sie die Vorschau-Seite bei eingeschalteter Vergrößerung.Pfeiltasten
Verschieben Sie eine der Vorschauseite, wenn es verkleinert istBild-auf oder Bild-ab
Wechseln Sie zur ersten Vorschauseite bei verkleinerter.CTRL+HOME
Wechseln Sie zur letzten Seite bei verkleinerter SeitenansichtCTRL+END
Dokumente überprüfen
Zu diesem ZweckDrücken
Einfügen eines Kommentars.ALT+CTRL+M
Aktivieren oder deaktivieren Sie Befolgen.CTRL+SHIFT+E
Schließen Sie das Überarbeitungsfenster, wenn es geöffnet ist.ALT+SHIFT+C
Vollbild-Lesemodus


Hinweis Einige Sprachausgabegeräte können nicht mit dem Vollbild-Lesemodus kompatibel sein.
Zu diesem ZweckDrücken
Gehen Sie zum Anfang des Dokuments.POS1
Wechseln Sie zum Ende des Dokuments.ENDE
Zur Seite n.n, EINGABETASTE
Beenden der Lesemoduslayout-Ansicht.ESC
Verweise, Fußnoten und Endnoten
Zu diesem ZweckDrücken
Kennzeichnen Sie einen Eintrag im Inhaltsverzeichnis.ALT+SHIFT+O
Markieren Sie einen Eintrag im Rechtsgrundlagenverzeichnis (Zitat).ALT+SHIFT+I
Markieren Sie einen Indexeintrag.ALT+SHIFT+X
Fügen Sie eine Fußnote ein.ALT+SHIFT+F
Fügen Sie eine Endnote ein.ALT+SHIFT+D
Arbeiten mit Webseiten
Zu diesem ZweckDrücken
Fügen Sie ein Hyperlink ein.CTRL+K
Gehen Sie eine Seite zurück.ALT + NACH-LINKS
Wechseln Sie nächsten SeiteALT + NACH-RECHTS
Aktualisieren.F9

Bearbeiten und Verschieben von Text und Grafiken

Löschen von Text und Grafiken
Zu diesem ZweckDrücken
Löschen Sie einen Zeichen nach der linken Seite.RÜCKTASTE
Löschen Sie einen Wort nach links.CTRL+BACKSPACE
Löschen Sie einen Zeichen nach der rechten Seite.ENTF
Löschen Sie einen Wort nach rechts.CTRL+DELETE
Schneiden Sie markierten Text und in die Office-Zwischenablage aus.CTRL+X
Machen Sie der letzten Aktion rückgängig.CTRL+Z
Schneiden Sie in die Sammlung aus.CTRL+F3
Kopieren und Verschieben von Text und Grafiken
Zu diesem ZweckDrücken
Öffnen Sie die Office-Zwischenablage.Drücken Sie ALT + H, um zur Registerkarte Startseite zu wechseln, und drücken Sie dann F, O
Kopieren Sie ausgewählten Text oder Grafiken in der Office-Zwischenablage.CTRL+C
Schneiden Sie ausgewählte/n Text oder Grafiken in der Office-Zwischenablage.CTRL+X
Fügen Sie die neueste Ergänzung oder eingefügte Element aus der Zwischenablage ein.CTRL+V
Verschieben Sie Text oder Grafiken einmal.F2 (dann verschieben Sie das Cursor und drücken Sie die EINGABETASTE)
Kopieren Sie Text oder Grafiken einmal.UMSCHALT + F2 (dann verschieben Sie das Cursor und drücken Sie die EINGABETASTE)
Wenn Sie Text oder ein Objekt ausgewählt haben, öffnen Sie das Dialogfeld neuen Baustein erstellen .ALT+F3
Wenn der Baustein - z. B. eine SmartArt-Grafik - aktiviert ist, zeigt das Kontextmenü an, das es zugeordnet ist.SHIFT+F10
Schneiden Sie in die Sammlung aus.CTRL+F3
Fügen Sie das Inhalt der Sammlung ein.CTRL+SHIFT+F3
Kopieren Sie die Kopf- oder Fußzeile, die im vorherigen Abschnitt des Dokuments verwendet wären.ALT+SHIFT+R
Sonderzeichen einfügen
Das EinfügenDrücken
Ein FeldCTRL+F9
Ein ZeilenumbruchSHIFT+ENTER
Einen SeitenumbruchCTRL+ENTER
Einen SpaltenumbruchCTRL+SHIFT+ENTER
Ein GedankenstrichALT + STRG + MINUSZEICHEN
GedankenstrichSTRG + MINUSZEICHEN
Ein bedingter TrennstrichCTRL+HYPHEN
Ein geschützter TrennstrichCTRL+SHIFT+HYPHEN
Geschütztes LeerzeichenCTRL+SHIFT+SPACEBAR
Das copyright-symbolALT+CTRL+C
Das eingetragene WarenzeichenALT+CTRL+R
Das WarenzeichenALT+CTRL+T
Eine EllipseALT+CTRL+PERIOD
Ein einzelnes öffnendes AnführungszeichenSTRG + '(einfaches Anführungszeichen),' (einfaches Anführungszeichen)
Ein einzelnes schließendes AnführungszeichenSTRG + '(einfaches Anführungszeichen),' (einfaches Anführungszeichen)
Doppelte öffnende AnführungszeichenSTRG +'(einfaches Anführungszeichen), UMSCHALT +'(single quotation mark)
Schließende AnführungszeichenSTRG +'(einfaches Anführungszeichen), UMSCHALT +'(single quotation mark)
AutoText-EintragEINGABETASTE (nach Sie eingeben die ersten Zeichen des Namens des AutoText-Eintrags und wenn das Bildschirmtipp erscheint)
Einfügen von Zeichen mithilfe von Zeichencodes
Zu diesem ZweckDrücken
Das Unicode-Zeichen für den angegebenen Unicode-Zeichen (hexadezimal) Code einfügen. Angenommen, um das Euro-Symbol einzufügen, geben Sie 20AC, und halten Sie ALT GEDRÜCKT und drücken Sie X.Der Zeichencode, ALT + X
Suchen Sie den Unicode-Zeichencode für das ausgewählte Zeichen.ALT+X
ANSI-Zeichen für den angegebenen ANSI-Zeichen (dezimal) Code einfügen. Z. B. um das Euro-Symbol einzufügen, halten Sie ALT GEDRÜCKT, und drücken Sie dann 0128 auf der Zehnertastatur.ALT +der Zeichencode (auf der Zehnertastatur)
Markieren von Text und Grafiken
Markieren Sie Text durch Drücken der UMSCHALTTASTE und mithilfe der Pfeiltasten bewegen.

Erweiterung einer Auswahl
Zu diesem ZweckDrücken
Erweiterungsmodus aktivieren.F8
Markieren Sie das nächste Zeichen.F8 und dann nach-links-Pfeil oder nach-rechts-Pfeil
Vergrößern der Auswahl.F8 (drücken Sie einmal, um ein Wort auszuwählen, zweimal, um die Markierung eines Satzes auszuwählen usw.)
Verkleinern der Auswahl.SHIFT+F8
Erweiterungsmodus deaktivieren.ESC
Erweitern Sie eine Auswahl um ein Zeichen nach rechts.UMSCHALT + NACH-RECHTS PFEIL
Erweitern Sie eine Auswahl um ein Zeichen nach links.UMSCHALT + NACH-LINKS PFEIL
Erweitern Sie eine Auswahl bis zum Ende eines Wortes.STRG + UMSCHALT +
Erweitern Sie eine Auswahl bis zum Anfang eines Worts.STRG + UMSCHALT + NACH-LINKS-TASTE
Erweitern Sie eine Auswahl bis zum Ende einer Zeile.SHIFT+END
Erweitern Sie eine Auswahl bis zum Anfang einer Zeile.SHIFT+HOME
Erweitern Sie eine Auswahl um eine Zeile nach unten.UMSCHALT + NACH-UNTEN PFEIL
Erweitern Sie eine Auswahl eine Zeile nach oben.UMSCHALT + NACH-OBEN PFEIL
Erweitern Sie eine Auswahl bis zum Ende eines Absatzes.STRG + UMSCHALT + NACH-UNTEN
Erweitern Sie eine Auswahl bis zum Anfang eines Absatzes.STRG + UMSCHALT + AUFWÄRTSPFEIL
Erweitern Sie eine Auswahl um eine Bildschirmseite nach unten.UMSCHALT + BILD-AB
Erweitern Sie eine Auswahl um eine Bildschirmseite nach oben.UMSCHALT + BILD-AUF
Erweitern Sie eine Auswahl bis zum Anfang eines Dokuments.CTRL+SHIFT+HOME
Erweitern Sie eine Auswahl bis zum Ende eines Dokuments.CTRL+SHIFT+END
Erweitern Sie eine Auswahl bis zum Ende eines Fensters.ALT + STRG + UMSCHALT + BILD-AB
Erweitern Sie eine Auswahl auf das gesamte Dokument.CTRL+A
Wählen Sie einen vertikalen Textblock aus.STRG + UMSCHALT + F8, und verwenden Sie die Pfeiltasten. Drücken Sie ESC, um den Markierungsmodus aufzuheben
Erweitern Sie eine Auswahl an einer bestimmten Position in einem Dokument.F8 + Pfeiltasten; Drücken Sie ESC, um den Markierungsmodus aufzuheben
Markierung von Text und Grafiken in einer Tabelle
Zu diesem ZweckDrücken
Markieren Sie Inhalt der nächsten ZelleTabulator
Markieren Sie Inhalt der vorherigen ZelleSHIFT+TAB
Erweitern Sie eine Auswahl auf angrenzende Zellen.Halten Sie die UMSCHALTTASTE GEDRÜCKT und drücken Sie eine Pfeiltaste
Wählen Sie eine Spalte aus.Mithilfe der Pfeiltasten, verschieben Sie sich in die obere oder untere Zelle der Spalte, und führen Sie dann eine der folgenden Optionen aus:
  • Drücken Sie UMSCHALT + ALT + Bild-ab, um die Spalte von oben nach unten auszuwählen.
  • Drücken Sie UMSCHALT + ALT + Bild, um die Spalte von unten nach oben zu markieren.
Erweitern Sie die Markierung (oder Block).STRG + UMSCHALT + F8, und verwenden Sie die Pfeiltasten. Abschnitt Modus Abbrechen mit ESC
Eine vollständige Tabelle auswählenALT + F5 auf der Zehnertastatur (bei deaktivierter NUM)
Bewegung durch das Dokument
VerschiebenDrücken
Ein Zeichen nach linksNACH LINKS PFEIL
Ein Zeichen nach rechtsNACH RECHTS PFEIL
Um ein Wort nach linksSTRG + NACH-LINKS PFEIL
Um ein Wort nach rechtsSTRG + NACH-RECHTS PFEIL
Ein Absatz nach obenSTRG + NACH-OBEN PFEIL
Ein Absatz nach untenSTRG + NACH-UNTEN PFEIL
Eine Zelle nach links (in einer Tabelle)SHIFT+TAB
Eine Zelle nach rechts (in einer Tabelle)Tabulator
Eine Zeile nach obenNACH OBEN PFEIL
Eine Zeile nach untenNACH UNTEN PFEIL
Am Ende einer ZeileENDE
Am Anfang einer ZeilePOS1
Am Anfang des FenstersALT + STRG + BILD-AUF
Am Ende des FenstersALT + STRG + BILD-AB
Bildschirmseite (Bildlauf)SEITE NACH OBEN
Nächste Bildschirmseite (Bildlauf)SEITE NACH UNTEN
An den Anfang der nächsten SeiteSTRG + BILD-AB
An den Anfang der vorherigen SeiteSTRG + BILD-AUF
Am Ende eines DokumentsCTRL+END
Am Anfang eines DokumentsCTRL+HOME
Zu einer vorherigen ÜberarbeitungSHIFT+F5
Nachdem Sie ein Dokument öffnen, gehen Sie zu dem Speicherort, den Sie beim letzten SchließUNG des Dokuments benutzt habenSHIFT+F5
Bewegung in einer Tabelle
VerschiebenDrücken
Zur nächsten Zelle in einer ZeileTabulator
Zur vorherigen Zelle in einer ZeileSHIFT+TAB
Zur ersten Zelle in einer ZeileALT+HOME
Zur letzten Zelle in einer ZeileALT+END
Zur ersten Zelle in einer SpalteALT + BILD-AUF
Zur letzten Zelle in einer SpalteALT + BILD-AB
Zur vorherigen ZeileNACH OBEN PFEIL
Zur nächsten ZeileNACH UNTEN PFEIL
Zeile nach obenALT + UMSCHALT + NACH-OBEN PFEIL
Zeile nach untenALT + UMSCHALT + NACH-UNTEN
Einfügen von Absätzen und Tabstoppzeichen in eine Tabelle
EinfügenDrücken
Neue Absätze in eine ZelleEingabetaste
TAB-Zeichen in einer ZelleCTRL+TAB
Überschreibmodus verwenden
Um die Overtype-Einstellungen zu ändern, damit Sie den Überschreibmodus durch Drücken von INSERT zugreifen können, gehen Sie folgendermaßen vor:
  1. Drücken Sie ALT + F, T um Word-Optionen zu öffnen.
  2. Drücken Sie A, um den "Erweitert" auszuwählen, und drücken Sie dann die Registerkarte.
  3. Drücken Sie ALT + O, um zum Kontrollkästchen EINFÜGEN-Taste zum Steuern des Überschreibmodus verwenden zu verschieben.
  4. Drücken Sie die LEERTASTE, um das Kontrollkästchen auszuwählen, und drücken Sie dann die EINGABETASTE.


    Um den Überschreibmodus zu aktivieren bzw. deaktivieren, drücken Sie EINFÜGEN.

Zeichen- und Absatzformate

Formatierung kopieren
Zu diesem ZweckDrücken
Kopieren Sie Formatierung von Text.CTRL+SHIFT+C
Wenden Sie die kopierte Formatierung auf Text an.CTRL+SHIFT+V
Änderung oder Skalierung der Schriftart


Hinweis Die folgenden Tastenkombinationen funktionieren nicht im Vollbild-Lesemodus.
Zu diesem ZweckDrücken
Öffnen Sie das Dialogfeld Schriftart die Schriftart zu ändern.CTRL+SHIFT+F
Erhöhung des Schriftgrads.CTRL+SHIFT+>
Verkleinerung des Schriftgrads.CTRL+SHIFT+<
Vergrößern Sie das Schriftgrad um 1 Punkt.CTRL+]
Verkleinern Sie das Schriftgrad um 1 Punkt.STRG + [
Zeichenformate zuweisen
Zu diesem ZweckDrücken
Öffnen Sie das Dialogfeld Schriftart, um die Formatierung von Zeichen zu ändern.CTRL+D
Ändern Sie die Groß-/ Kleinschreibung.SHIFT+F3
Formatieren Sie alle Buchstaben als Großbuchstaben.CTRL+SHIFT+A
In Fettschrift.CTRL+B
Unterstreichung anwendenCTRL+U
Unterstreichen Sie Wörtern, jedoch keine Leerzeichen.CTRL+SHIFT+W
Doppeltes Unterstreichung von Text.CTRL+SHIFT+D
Anwenden Sie ausgeblendete Textformattierung.CTRL+SHIFT+H
Kursiv.CTRL+I
Formatieren Sie Buchstaben als Kapitälchen.CTRL+SHIFT+K
Tiefgestellt (Abstand automatisch) anwenden.STRG + GLEICHHEITSZEICHEN
Hochgestellt (Abstand automatisch) anwenden.STRG + UMSCHALT + PLUSZEICHEN
Entfernen Sie manuelle FormatierungCTRL+SPACEBAR
Ändern Sie die Auswahl in der Symbol-Schriftart.CTRL+SHIFT+Q
Anzeigen und Kopieren von Textformaten
Zu diesem ZweckDrücken
Nicht druckbare Zeichen anzeigenSTRG + UMSCHALT + * (Sternchen auf Zehnertastatur funktioniert nicht)
Überprüfen Sie die Formatierung.UMSCHALT + F1 (danach auf der Text mit der Formatierung, die Sie überprüfen möchten)
Kopieren von Formaten.CTRL+SHIFT+C
Fügen Sie die Formate ein.CTRL+SHIFT+V
Festlegen des Zeilenabstands
Zu diesem ZweckDrücken
Einfacher Zeilenabstand.CTRL+1
Doppelter Zeilenabstand.CTRL+2
1,5 Zeilen festlegen.CTRL+5
Hinzufügen oder entfernen Sie einen Zeilenabstand vor einem Absatz.STRG + 0 (Null)
Ausrichten von Absätzen
Zu diesem ZweckDrücken
Schalten Sie einen Absatz zwischen zentriert und linksbündig ausgerichtet um.CTRL+E
Schalten Sie einen Absatz zwischen Blocksatz und linksbündig ausgerichtet um.CTRL+J
Schalten Sie einen Absatz zwischen rechtsbündig und linksbündig ausgerichtet um.CTRL+R
Richten Sie einen Absatz linksbündig aus.CTRL+L
Ziehen Sie einen Absatz von links ein.CTRL+M
Entfernen Sie einen Absatzeinzug von links.CTRL+SHIFT+M
Erstellen Sie einen hängenden Einzug.CTRL+T
Verkleinern Sie einen hängenden Einzug.CTRL+SHIFT+T
Absatzformatierung entfernen.CTRL+Q
Gebrauch von Absatzformatvorlagen
Zu diesem ZweckDrücken
Öffnen Sie den Aufgabenbereich Formatvorlagen übernehmen .CTRL+SHIFT+S
Öffnen Sie den Aufgabenbereich Formatvorlagen .ALT+CTRL+SHIFT+S
Starten von AutoFormat.ALT+CTRL+K
Formatvorlage Standard zuweisen.CTRL+SHIFT+N
Formatvorlage Überschrift 1 zuweisen.ALT+CTRL+1
Die Formatvorlage Überschrift 2 anwenden.ALT+CTRL+2
Die Formatvorlage Überschrift 3 anwenden.ALT+CTRL+3
Schließen Sie den Aufgabenbereich Formatvorlagen gehen Sie folgendermaßen vor:
  1. Wenn der Aufgabenbereich Formatvorlagen nicht ausgewählt ist, drücken Sie F6, um es auszuwählen.
  2. Drücken Sie STRG + LEERTASTE.
  3. Wählen Sie Schließen mithilfe der Pfeiltasten aus, und drücken Sie dann die EINGABETASTE.

Einfügung und Bearbeitung von Objekten

Einfügen eines Objekts
Gehen Sie folgendermaßen vor, um ein Objekt einzufügen:
  1. Drücken Sie ALT, N, J und dann J, um das Dialogfeld Objekt zu öffnen.
  2. Führen Sie eine der folgenden Optionen durch:
    • Drücken Sie die nach-unten Pfeil, um einen Objekttyp auszuwählen, und drücken Sie dann die EINGABETASTE, um ein Objekt zu erstellen.
    • Drücken Sie STRG + TAB, um zur Registerkarte aus Datei erstellen zu erstellen, drücken Sie TAB, und geben Sie den Dateinamen des Objekts ein, das Sie der Datei hinzufügen oder rollen möchten.
Bearbeiten eines Objekts
Um ein Objekt zu bearbeiten, gehen Sie folgendermaßen vor:
  1. Verschieben Sie der Cursor auf der linken Seite des Objekts in Ihrem Dokument, wählen Sie das Objekt durch Drücken von UMSCHALT + nach-rechts-Pfeil.
  2. Drücken Sie UMSCHALT + F10.
  3. Drücken Sie die TAB-Taste, um Objektname zu erreichen, drücken Sie die EINGABETASTE, und drücken Sie sie erneut.
Einfügung von SmartArt-Grafiken
Gehen Sie folgendermaßen vor, um SmartArt-Grafiken einzufügen:
  1. Drücken Sie und lassen Sie ALT, N und dann M, um SmartArt auszuwählen.
  2. Drücken Sie die Pfeiltasten, um die Art der Grafik auszuwählen.
  3. Drücken Sie TAB, und drücken Sie die Pfeiltasten, um die Grafik einfügen möchten.
  4. Drücken Sie die EINGABETASTE.
Einfügung von WordArt
Gehen Sie folgendermaßen vor, um WordArt einzufügen:
  1. Drücken Sie und lassen Sie ALT, N und dann W, um WordArt auszuwählen.
  2. Drücken Sie die Pfeiltasten, um das WordArt-Format auswählen und dann die EINGABETASTE.
  3. Geben Sie den gewünschten Text.
  4. Drücken Sie ESC, um das WordArt-Objekt auszuwählen und dann mithilfe der Pfeiltasten verschieben Sie das Objekt.
  5. Drücken Sie ESC erneut, um zum Dokument zurückzukehren.

Seriendruck und-Felder

Durchführung eines Seriendrucks


Hinweis Sie müssen auf der Registerkarte Sendungen sein, um diese Tastenkombinationen verwenden zu können.
Zu diesem ZweckDrücken
Seriendruck-Vorschau.ALT+SHIFT+K
Zusammenführung eines Dokuments.ALT+SHIFT+N
Drucken Sie das zusammenführende Dokument.ALT+SHIFT+M
Bearbeiten Sie ein Seriendruck-Dokument.ALT+SHIFT+E
Einfügung eines Seriendruckfelds.ALT+SHIFT+F
Arbeit mit Feldern
Zu diesem ZweckDrücken
Ein DATE-Feld einfügen.ALT+SHIFT+D
Einfügung eines LISTNUM-Felds.ALT+SHIFT+L
Ein PAGE-Feld einfügen.ALT+SHIFT+P
Ein TIME-Feld einfügen.ALT+SHIFT+T
Ein leeres Feld einfügen.CTRL+F9
Aktualisieren Sie verknüpfte Daten in einem Word-Quelldokument.CTRL+SHIFT+F7
Aktualisieren Sie ausgewählte Felder.F9
Aufheben der Verknüpfung eines Feldes.CTRL+SHIFT+F9
Wechseln Sie zwischen einer ausgewählten Feldfunktion und dem Ergebnis.SHIFT+F9
Wechseln Sie zwischen allen Feldfunktionen und den Ergebnissen.ALT+F9
Führen Sie GOTOBUTTON oder MACROBUTTON aus dem Feld aus, das die Feldergebnisse anzeigt.ALT+SHIFT+F9
Wechseln Sie zum nächsten Feld.F11
Wechseln Sie zum vorherigen Feld.SHIFT+F11
Ein Feld sperren.CTRL+F11
Ein Feld freigeben.CTRL+SHIFT+F11

Sprache-Leiste

Erkennung der Handschrift
Zu diesem ZweckDrücken
Wechseln Sie zwischen Sprachen oder Tastaturlayouts.linke ALT + UMSCHALT
Zeigen Sie eine Liste von Korrekturalternativen.windows button +C
Schalten Sie die Handschrifterkennung aktiviert oder deaktiviert.windows button +H
Aktivieren oder deaktivieren Sie japanische Eingabe-Editor (IME) für 101-Tastaturen.ALT+~
Aktivieren oder deaktivieren Sie Koreanisch IME für 101-Tastaturen.ALT rechts
Aktivieren oder deaktivieren Sie Chinesisch IME für 101-Tastaturen.CTRL+SPACEBAR
Tipps
  • Sie können die Tastenkombination für das Umschalten zwischen Sprachen oder Tastaturlayouts im Dialogfeld Erweiterte Schlüssel Einstellung auswählen. Um das Dialogfeld Erweiterte Tastatureinstellungen zu öffnen, klicken Sie mit der rechten Maustaste auf die Spracheschema -Leiste, und klicken Sie dann auf Einstellungen. Klicken Sie unter Einstellungen auf Tastatureinstellungen.
  • Die Windows-Logo-Taste windows button ist auf den meisten Tastaturen in der untersten.

Übersicht über Funktionstasten

Funktionstasten
Zu diesem ZweckDrücken
Hilfe bekommen oder besuchen Microsoft Office.com.F1
Verschieben von Text oder Grafiken.F2
Wiederholen Sie die letzte Aktion.F4
Wählen Sie den Befehl Gehe zu (Registerkarte "Start ").F5
Wechseln Sie zum nächsten Fensterausschnitt oder Frame.F6
Wählen Sie das Befehl Rechtschreibung (Registerkarte "Überprüfung ") aus.F7
Erweiterung einer AuswahlF8
Aktualisieren Sie die ausgewählten Felder.F9
Anzeigen von Zugriffstasteninfos.F10
Wechseln Sie zum nächsten Feld.F11
Wählen Sie den Befehl Speichern unter .F12
UMSCHALT + Funktionstaste
Zu diesem ZweckDrücken
Aufrufen Sie der kontextbezogenen Hilfe oder zeigen Sie der Formatierung an.SHIFT+F1
Kopieren Sie Text.SHIFT+F2
Ändern Sie die Groß-/ Kleinschreibung.SHIFT+F3
Wiederholen Sie Suchen oder Gehe zu .SHIFT+F4
Verschieben Sie zur letzten Änderung.SHIFT+F5
Wechseln Sie zum vorherigen Fensterausschnitt oder Frame (nach Drücken von F6)SHIFT+F6
Wählen Sie das Befehl Thesaurus (Registerkarte 'Überprüfen ', Gruppe Dokumentprüfung ) aus.SHIFT+F7
Verkleinern der Auswahl.SHIFT+F8
Wechseln Sie zwischen Feldfunktion und Ergebnis.SHIFT+F9
Zeigen Sie ein Kontextmenü an.SHIFT+F10
Wechseln Sie zum vorherigen Feld.SHIFT+F11
Wählen Sie den Befehl Speichern .SHIFT+F12
STRG + Funktionstaste
Zu diesem ZweckDrücken
Erweitern oder reduzieren Sie der Multifunktionsleiste.CTRL+F1
Wählen Sie den Befehl "Seitenansicht" aus.CTRL+F2
Schneiden Sie in die Sammlung aus.CTRL+F3
Schließen Sie das Fenster.CTRL+F4
Wechseln Sie zum nächsten Fenster.CTRL+F6
Ein leeres Feld einfügen.CTRL+F9
Maximieren Sie das Dokumentfenster.CTRL+F10
Ein Feld sperren.CTRL+F11
Wählen Sie Öffnen .CTRL+F12
STRG + UMSCHALT + Funktionstaste
Zu diesem ZweckDrücken
Fügt den Inhalt der Spke.CTRL+SHIFT+F3
Bearbeiten Sie Lesezeichen.CTRL+SHIFT+F5
Wechseln Sie zum vorherigen Fenster.CTRL+SHIFT+F6
Aktualisieren Sie verknüpfte Daten in einem Word 2010-Quelldokument.CTRL+SHIFT+F7
Erweitern Sie die Markierung oder Block.STRG + UMSCHALT + F8 und Drücken einer Pfeiltaste
Aufheben der Verknüpfung eines Feldes.CTRL+SHIFT+F9
Ein Feld freigeben.CTRL+SHIFT+F11
Wählen Sie Drucken .CTRL+SHIFT+F12
ALT + Funktionstaste
Zu diesem ZweckDrücken
Wechseln Sie zum nächsten Feld.ALT+F1
Erstellen Sie ein neues Baustein.ALT+F3
Beenden Sie Word 2010.ALT+F4
Wiederherstellen Sie die Größe des Programmfensters.ALT+F5
Verschieben Sie von einem geöffneten Dialogfeld zurück zum Dokument für Dialogfelder, die dieses Verhalten unterstützen.ALT+F6
Suchen der nächsten Rechtschreib- oder Grammatikfehler.ALT+F7
Führen Sie ein Makro aus.ALT+F8
Wechseln Sie zwischen allen Feldfunktionen und den Ergebnissen.ALT+F9
Auswahl und Sichtbarkeit Aufgabenbereich anzeigen.ALT+F10
Microsoft Visual Basic-Code anzeigen.ALT+F11
ALT + UMSCHALT + Funktionstaste
Zu diesem ZweckDrücken
Wechseln Sie zum vorherigen Feld.ALT+SHIFT+F1
Wählen Sie den Befehl Speichern .ALT+SHIFT+F2
Aufgabenbereich Recherchieren anzeigen.ALT+SHIFT+F7
Führen Sie GOTOBUTTON oder MACROBUTTON aus dem Feld aus, das die Feldergebnisse anzeigt.ALT+SHIFT+F9
Anzeigen eines Menüs oder einer verfügbaren Aktion.ALT+SHIFT+F10
Schaltfläche Inhaltsverzeichnis im Inhaltsverzeichnis Container Wenn Container aktiviert ist.ALT+SHIFT+F11
STRG + ALT + Funktionstaste
Zu diesem ZweckDrücken
Microsoft Systeminformationen anzeigen.CTRL+ALT+F1
Wählen Sie Öffnen .CTRL+ALT+F2

Referenzen

Weitere Informationen zu Tastenkombinationen finden Sie in der Hilfe von Microsoft Word auf der
Menü Hilfe Geben Sie Tastenkombinationen im Office-Assistenten oder Antwort-Assistenten und klicken Sie auf Suchen , um das Thema anzuzeigen.
Eigenschaften

Artikelnummer: 290938 – Letzte Überarbeitung: 20.01.2017 – Revision: 1

Microsoft Word 2010, Microsoft Office Word 2007, Microsoft Office Word 2003, Microsoft Word 2002 Standard Edition

Feedback