Exchange ActiveSync lädt keine Anlagen zu Kalenderelementen auf mobilen Geräten herunter.

Ursprüngliche KB-Nummer: 2503175

Symptome

Anlagen zu Besprechungen oder Terminen sind nicht verfügbar, wenn Sie den Kalender mit einem Microsoft Exchange ActiveSync-Client synchronisieren.

Ursache

Dieses Problem tritt auf, wenn eine oder beide der folgenden Bedingungen zutreffen:

  • Der Exchange ActiveSync-Client unterstützt version 16 oder eine höhere Version des Exchange ActiveSync-Protokolls nicht.
  • Das Postfach befindet sich in einer Version von Exchange, die Version 16 oder höher des Exchange ActiveSync Protokolls nicht unterstützt.

Lösung

Führen Sie die folgenden Schritte aus, um Anlagen in einem Kalenderelement zu synchronisieren:

  1. Verschieben Sie das Postfach in Exchange Online oder exchange 2016.
  2. Aktualisieren Sie das Gerät auf einen Client, der Version 16 oder höher unterstützt.

Weitere Informationen

Weitere Informationen zu den Exchange ActiveSync Protokollen finden Sie unter: