Problembeschreibung
Wenn ein Benutzer versucht, sich bei Microsoft Lync oder Skype for Business in Office 365 Dedicated anzumelden, erhält der Benutzer eine der folgenden Fehlermeldungen.
Fehlermeldung für Communicator 2007 R2
Die Anmeldung bei Communicator kann nicht festgestellt werden, da die Anmeldeadresse nicht gefunden wurde. Überprüfen Sie die Anmeldeadresse, und versuchen Sie es erneut. Wenn das Problem weiterhin besteht, wenden Sie sich an den Systemadministrator.
Fehlermeldung für Lync 2010
Die Anmeldung bei Lync kann nicht festgestellt werden, da die Anmeldeadresse nicht gefunden wurde. Überprüfen Sie die Anmeldeadresse, und versuchen Sie es erneut. Wenn das Problem weiterhin besteht, wenden Sie sich an den Systemadministrator.
Fehlermeldung für Lync 2013 oder Skype for Business
Sie haben sich nicht angemeldet. Möglicherweise handelt es sich dabei um Ihre Anmeldeadresse oder Anmeldeinformationen, also versuchen Sie es erneut. Wenn das nicht funktioniert, wenden Sie sich an Ihr Supportteam.
Ursache
Dieses Problem tritt auf, wenn eine der folgenden Bedingungen zutrifft:
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Der Benutzer ist nicht berechtigt, Lync Online in der O365D-Umgebung zu verwenden.
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Der Benutzer verwendet eine falsche Anmeldeadresse.
Fehlerbehebung
Hinweis Wenn Ihre Organisation Office 365 Dedicated SfB vNext verwendet, gilt dieser Artikel nicht, und Sie sollten stattdessen erfahren, wie Sie Anmeldeprobleme in Skype for Business Online beheben.
Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
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Bestimmen Sie, ob der Benutzer berechtigt ist, Lync Online.Lync Online zu verwenden, eine Active Directory ExtensionAttribute-Einstellung, um Benutzer für den Dienst zu berechtigen. Welche ExtensionAttribute-Einstellung Ihr Unternehmen verwendet, wird während der Bereitstellung bestimmt. Wenn Sie nicht sicher sind, ob Ihr Unternehmen ein Berechtigungskennzeichen verwendet, wenden Sie sich an Ihren Fachberater (SME) oder Ihren Microsoft Service Delivery Manager (SDM). Der ExtensionAttribute-Wert muss für Berechtigungen in Übereinstimmung mit den Bedingungen des MMSSPP-Bereitstellungsschnittstellendokuments (Microsoft Managed Solutions Service Provisioning Provider) gültig sein. Dieses Dokument ist über Ihren Service Delivery Manager (SDM) verfügbar.
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Stellen Sie sicher, dass der Benutzer die richtige Anmeldeadresse und Domänenanmeldeinformationen verwendet, um sich bei Communicator, Lync oder Skype for Business anzumelden. Es gelten jedoch die folgenden Ausnahmen:
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Das Suffix der E-Mail-Adresse des Benutzers unterscheidet sich von der unterstützten SIP-Domäne (Session Initiation Protocol), wie im folgenden Beispiel:Unterstützte SIP-Domäne: microsoft.comBenutzer-E-Mail-Adresse: joe@contoso.com Communicator-Anmeldeadresse des Benutzers: joe@microsoft.com
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Der Benutzer hat kein eindeutiges E-Mail-Präfix, wie im folgenden Beispiel:Unterstützte SIP-Domäne: microsoft.comUserA-E-Mail-Adresse: joe@contoso.comUserB-E-Mail-Adresse: joe@microsoft.comUserA-SIP-Adresse: joe@microsoft.comUserB-SIP-Adresse: joe2@microsoft.com In diesem Szenario erhält der erste Benutzer, der für Lync Online in der unterstützten SIP-Domäne bereitgestellt wird, die Standard-SIP-Adresse. Beispielsweise empfängt UserA die SIP-Adresse joe@microsoft.com. Alle aufeinander folgenden Benutzer mit demselben E-Mail-Präfix erhalten jedoch inkrementelle Communicator-SIP-Adressen. Beispielsweise erhält UserB die SIP-Adresse von joe2@microsoft.com.
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Wenn das Problem weiterhin besteht, nachdem Sie die ExtensionAttribute-Einstellung und die verwendete SIP-Adresse überprüft haben, wenden Sie sich per Online-Übermittlung oder telefonischan den Microsoft Online Services-Support.