Ein benutzerdefiniertes Formular zu einem anderen Computer verschieben

Hinweis Die Verfahren in diesem Artikel gelten nur, wenn Sie Outlook mit der Option Unternehmen oder Arbeitsgruppe installiert haben. Mit dieser Option können Sie Services (MAPI = Messaging Application Programming Interface). Um Ihren Installationstyp zu ermitteln, klicken Sie im Menü Hilfe auf Info. Wenn Sie Unternehmen oder Arbeitsgruppe installiert haben, sehen Sie "Unternehmen oder Arbeitsgruppe".

Zusammenfassung

Dieser Artikel beschreibt, wie ein benutzerdefiniertes Outlook-Formular von einem Computer auf einen anderen Computer verschieben mit 3,5-Zoll-Diskettenlaufwerk.

Weitere Informationen

Um ein benutzerdefiniertes Formular zu verschieben, umfasst zwei Schritte. Zunächst müssen Sie die .fdm Datei speichern. Zweitens müssen Sie öffnen Sie das Formular aus der .fdm Datei und installieren Sie das Formular auf dem zweiten Computer.

Das benutzerdefinierte Formular als .fdm Datei speichern

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Klicken Sie auf der Registerkarte auf Erweiterte Optionen, klicken Sie auf Benutzerdefinierte Formulareund klicken Sie dann auf Formulare verwalten.
  3. Klicken Sie auf das Formular, das Sie verschieben möchten. Wenn das korrekte Formular nicht angezeigt wird, klicken Sie auf, und Durchsuchen Sie die zusätzlichen Ordner.
  4. Klicken Sie auf Speichern unter, geben Sie einen Namen für das Formular und ändern Sie im Feld Speichern in in das Diskettenlaufwerk ein.

Das benutzerdefinierte Formular auf einem anderen Computer installieren

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Klicken Sie auf der Registerkarte auf Erweiterte Optionen, klicken Sie auf Benutzerdefinierte Formulareund klicken Sie dann auf Formulare verwalten. Bevor Sie auf Installierenklicken, überprüfen Sie, ob der richtige Ordner angezeigt wird. Wenn das korrekte Formular nicht angezeigt wird, klicken Sie auf, und Durchsuchen Sie die zusätzlichen Ordner.

  3. Klicken Sie auf Installieren. Ändern Sie im Feld Dateityp auf Nachricht (*.fdm), und ändern Sie im Feld Suchen in auf das Laufwerk.
  4. Klicken Sie auf das Formular und klicken Sie auf Öffnen.
Eigenschaften

Artikelnummer: 253658 – Letzte Überarbeitung: 08.01.2017 – Revision: 1

Feedback