Beim Öffnen der Eigenschaften eines Benutzers in Office 365: "Exchange: kein Postfach Plan SKU 'BPOS_L_Standard' gefunden. Benutzer hat keinen Zugriff auf e-Mail"

PROBLEM

Ein Benutzer in Microsoft Office 365-Portal ein rotes "X" angezeigt. Wenn Sie die Eigenschaften eines Benutzers Sie Fehlermeldung öffnen, die die folgenden ähnelt:
Exchange: Kein Postfach Plan SKU 'BPOS_L_Standard' wurde gefunden. Benutzer hat keinen Zugriff auf e-Mail.
Der Benutzer wird jedoch Probleme auftreten. Der Benutzer hat Zugriff auf e-Mail-Nachrichten auch e-Mail-Nachrichten empfangen kann.

URSACHE

Dieses Problem tritt auf, wenn alle Abonnements abgelaufen, und Ihr Office 365-Konto wurde für die Entfernung. Zusätzliche Kaufangebote von Ihrem ursprünglichen Unternehmenstyp unterstützt werden verfügbar gemacht.

Kauf oder hatte ein Testabonnement für Office 365 Small Business, und Ihr Abonnement abgelaufen. Dann Office 365 Unternehmen erworben. Allerdings Ihre Unternehmenstyp wird technisch als Office 365 Small Business und werden Probleme in der Zukunft.

Diese Szenarien werden nicht unterstützt.

LÖSUNG

Es ist keine Lösung zum Entfernen der Fehlermeldung in der bestehenden Organisation.

Um die Fehlermeldung zu entfernen, müssen Sie sich erneut mit dem richtigen Unternehmen. Betrachten Sie beispielsweise das Szenario, in dem Sie ursprünglich Office 365 Small Business angemeldet und möchten jetzt Office 365 Enterprise. In diesem Fall müssen Sie sich wieder anmelden und dieses Mal wählen Sie Office 365 Enterprise.

Benötigen Sie Hilfe? Rufen Sie Microsoft Community.
Eigenschaften

Artikelnummer: 2711712 – Letzte Überarbeitung: 10.01.2017 – Revision: 1

Feedback