Intercompany-Rechnung kann keine in Microsoft Dynamics AX 2012 R2 installiert Osteuropa GLS-Schicht buchen

Dieser Artikel gilt für Microsoft Dynamics AX für die Region Osteuropa (EE).

Problembeschreibung

In Microsoft Dynamics AX 2012 R2 installiert Osteuropa GLS-Schicht kann keine Intercompany-Rechnung buchen.

Ursache

Dieses Problem tritt aufgrund der folgenden Probleme:
  • Intercompany-Buchungsmethoden auf Rechnung Lieferschein Tabellen nicht übereinstimmen IL Unterschriften eingeholt.
  • Überspringt die Verpackung werden mithilfe von Rechnungsdaten nicht existierenden gefiltert.
  • Herkunftsbelegzeilen nicht Rechnung aufteilen Code der neue Kopf verschoben und später gelöscht.

Problemlösung

Hotfix-Informationen

Ein unterstützter Hotfix ist von Microsoft erhältlich. Gibt es ein Abschnitt "Hotfixdownload available" am Anfang dieses Knowledge Base-Artikel. Wenn Sie stoßen ein Problem herunterladen Installation dieses Hotfixes oder anderen technischen Fragen haben, wenden Sie sich an Ihren Partner oder, wenn im Supportplan direkt mit Microsoft können Sie technischen Support für Microsoft Dynamics und eine neue Supportanfrage erstellen. Besuchen Sie hierzu folgende Microsoft-Website:Sie können auch technischen Support für Microsoft Dynamics mit diesen Links für bestimmte Telefonnummern Land telefonisch. Besuchen Sie hierzu eine der folgenden Microsoft-Websites:

PartnerKundenIn besonderen Fällen bestimmt Gebühren fallen normalerweise Support aufrufen Wenn Experte Support für Microsoft Dynamics und zugehörige Produkte storniert werden können, dass ein bestimmtes Update Ihr Problem behebt. Die normalen Supportkosten gilt für zusätzliche Fragen und Problemen, die nicht für das betreffende Update qualifizieren.

Informationen zur Installation

Haben Sie Anpassungen für eine oder mehrere der Methoden bzw. die Tabellen, die von diesem Hotfix betroffen sind, müssen Sie vor der Installation dieses in einer produktiven Umgebung Hotfixes diese Änderungen in einer Umgebung anwenden.
Weitere Informationen zur Installation dieses Hotfixes finden Sie im folgenden Artikel der Microsoft Knowledge Base:
893082 wie Microsoft Dynamics AX-Hotfix installieren

Voraussetzungen

Sie müssen Microsoft Dynamics AX 2012 R2 Osteuropa GLS-Schicht installiert, um diesen Hotfix anwenden.

Neustartanforderung

Sie müssen Application Object Server (AOS) neu starten, nachdem Sie den Hotfix installieren.
Dateiinformationen

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.
Hinweis Dies ist ein im Schnellverfahren veröffentlichter Artikel, der direkt in der Microsoft Support-Organisation erstellt wurde. Die hierin enthaltenen Informationen werden ohne Mängelgewähr in Reaktion auf neue Probleme bereitgestellt. Aufgrund der schnellen Bereitstellung kann das Material möglicherweise typografische Fehler enthalten und jederzeit ohne vorherige Ankündigung geändert werden. Weitere Hinweise finden Sie unter Geschäftsbedingungen .
Eigenschaften

Artikelnummer: 2792805 – Letzte Überarbeitung: 17.02.2017 – Revision: 2

Microsoft Dynamics AX 2012 R2, Microsoft Dynamics AX Application Object Server

Feedback