Datenrichtlinien Loss Prevention Änderungen wirksam nicht in Outlook 2013 in Office 365

PROBLEM

Nachdem Sie eine Data Loss Prevention (DLP) Richtlinie ändern, wird die Änderung in Microsoft Outlook 2013 in Office 365 wirksam. Beispielsweise treten eines oder mehrere der folgenden Symptome:
  • Richtlinientipps werden nicht angezeigt, wenn die Bedingung in der DLP-Richtlinie erfüllt sind.
  • Nachrichten werden nicht vom DLP-Richtlinie entsprechend blockiert.
Diese Symptome auftreten, obwohl die DLP-Richtlinien vor der Änderung ordnungsgemäß funktionieren.

URSACHE

Dieses Problem tritt auf, wenn die aktualisierte DLP-Richtlinie in Outlook 2013 heruntergeladen wurde nicht. Outlook 2013 überprüft alle 24 Stunden geändert DLP-Richtlinien.

PROBLEMUMGEHUNG

Wichtig Dieser Abschnitt enthält Schritte, die Sie zum Ändern der Registrierung informieren. Allerdings können schwerwiegende Probleme auftreten, wenn Sie die Registrierung falsch ändern. Stellen Sie daher sicher, dass Sie die folgenden Schritte sorgfältig ausführen. Sichern Sie die Registry für zusätzlichen Schutz, bevor Sie sie ändern. Anschließend können Sie die Registrierung wiederherstellen, falls ein Problem auftritt. Weitere Informationen zum Sichern und Wiederherstellen der Registrierung finden Sie im folgenden Artikel der Microsoft Knowledge Base:
322756 zum Sichern und Wiederherstellen der Registrierung in Windows

Haben Sie das Problem beheben, lesen Sie den Abschnitt "Fix it für mich". Wenn Sie dieses Problem manuell beheben möchten, lesen Sie den Abschnitt "Problem manuell beheben lassen".

Automatisch mit Fix it beheben lassen

Klicken Sie auf die Fix it -Schaltfläche oder einen Link, um dieses Problem automatisch zu beheben. Sie Führen Sie im Dialogfeld Dateidownload , und führen Sie die Schritte im Fix it -Assistenten.



Hinweise
  • Dieser Assistent ist nur auf Englisch verfügbar. Die automatische Korrektur funktioniert jedoch auch für andere Sprachversionen von Windows.
  • Wenn Sie nicht auf dem Computer mit dem Problem arbeiten, speichern Sie dieses Fix auf ein Flashlaufwerk oder eine CD, und führen Sie es auf dem Computer aus, bei dem das Problem auftritt.
Wechseln Sie dann zum Abschnitt "Wurde das Problem behoben?".

Lassen Sie mich das Problem manuell beheben

Um dieses Problem zu umgehen, zwingen Sie Outlook 2013 herunterladen die aktualisierten DLP-Richtlinien. Gehen Sie hierzu folgendermaßen vor:
  1. Mit dem Registrierungseditor DLP-Richtlinien zu entfernen, die Outlook 2013 zugewiesen werden. Gehen Sie hierzu folgendermaßen vor:
    1. Beenden Sie Outlook 2013.
    2. Klicken Sie auf Start, klicken Sie auf Ausführen, geben Sie regedit ein, und klicken Sie dann auf OK.
    3. Im Registrierungseditor des folgenden Unterschlüssels:
      HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\15.0\Outlook\PolicyNudges
    4. Löschen Sie den Registrierungseintrag " LastDownloadTimesPerAccount ".
    5. Registrierungseditor beenden.
  2. Starten Sie Outlook 2013, erstellen Sie eine neue Nachricht und geben Sie Text. Wenn Sie dies tun, zwingen Sie Outlook 2013 herunterladen DLP-Richtlinien.
Wurde das Problem behoben?
  • Überprüfen Sie, ob das Problem behoben ist.
    • Wenn das Problem behoben ist, möchten Sie diese Schritte ausgeführt.
    • Wenn das Problem nicht behoben ist, besuchen Sie Microsoft Community oder Support.
  • Wir schätzen Ihr Feedback. Um Feedback zu geben oder über Probleme mit dieser Lösung zu informieren, schreiben Sie einen Kommentar im "Für mich beheben"-Blog, oder senden Sie uns eine E-Mail-Nachricht.

Weitere Informationen

Weitere Informationen zu DLP-Funktionen in Exchange Online Protection finden Sie auf der folgenden Microsoft TechNet-Website:
Benötigen Sie Hilfe? Rufen Sie Microsoft Community.
Eigenschaften

Artikelnummer: 2823261 – Letzte Überarbeitung: 09.01.2017 – Revision: 1

Feedback