Kontaktinformationen werden nicht im Adressbuch in Outlook angezeigt

Microsoft Outlook 2000-Version dieses Artikels finden Sie unter
197907 .
Microsoft Outlook 98-Version dieses Artikels finden Sie unter
180830 .
Eine Microsoft Outlook 97-Version dieses Artikels finden Sie unter
161349 .

Problembeschreibung

Wenn Sie Ihr Adressbuch verwenden, um Empfänger für eine e-Mail-Nachricht oder eine Faxnachricht in Microsoft Outlook auszuwählen, erscheinen die Informationen aus Ihrem Ordner Kontakte nicht in der Liste.

Ursache

Dieses Verhalten tritt auf, weil Outlook erfordert, dass Sie die folgenden Schritte ausführen, bevor Ihre Kontaktinformationen zur zum Adressieren von Nachrichten über das Adressbuch:
  • Installieren Sie den Outlook-Adressbuch-Dienst.
  • Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch.
  • Geben Sie eine e-Mail-Adresse oder eine Faxnummer für jedes Element, das Adressieren von Nachrichten angezeigt werden soll.

Problemlösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben.

Schritt 1: Installieren Sie den Outlook Adressbuch-Dienst

Um dies zu tun, führen Sie die Schritte aus, die Ihrer Version von Outlook entsprechen.

Microsoft Outlook 2002 und Microsoft Office Outlook 2003

  1. Klicken Sie im Menü Extras auf E-Mail-Konten.
  2. Aktivieren Sie oder ändern vorhandene Verzeichnisse oder Adressbücher anzeigen, und klicken Sie dann auf Weiter.
  3. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Abbrechen, und fahren Sie dann mit den Schritten im Abschnitt "Markieren des Kontaktordners für die Verwendung mit Ihrem Adressbuch" fort.
  4. Wenn Ihr Outlook-Adressbuch nicht aufgeführt ist, klicken Sie auf Hinzufügen.
  5. Klicken Sie auf Zusätzliche Adressbücher, und klicken Sie auf Weiter.
  6. Aktivieren Sie Outlook-Adressbuch, und klicken Sie auf Weiter.
  7. Klicken Sie auf OK, wenn die Meldung angezeigt wird, dass das hinzugefügte Adressbuch erst verwendet, nachdem Sie im Menü Datei auf Beenden geklickt haben.
  8. Klicken Sie auf Fertig stellen.
  9. Klicken Sie auf Beenden im Menü Datei , und starten Sie Outlook neu.

Microsoft Office Outlook 2007

  1. Klicken Sie im Menü Extras auf Account Settings .
  2. Klicken Sie auf die Registerkarte Adressbücher .
  3. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Schließen, und fahren Sie mit Schritt 2: "Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch" fort.

    Wenn Ihr Outlook-Adressbuch nicht aufgeführt ist, klicken Sie auf
    Neue.
  4. Wählen Sie Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  5. Wählen Sie Outlook-Adressbuch, und klicken Sie auf Weiter.
  6. Eine Meldung, die Mitgliedstaaten das Adressbuch, das Sie nicht hinzugefügt erst gestartet wird, klicken Sie im Menü Dateiauf Beenden . Klicken Sie auf OK.
  7. Klicken Sie auf Fertig stellen.
  8. Klicken Sie auf Schließen, und starten Sie Outlook neu.

Microsoft Office Outlook 2010

  1. Auf die Datei Registerkarte auf der Multifunktionsleiste, und wählen Sie dann die Registerkarte "Info" im Menü.
  2. Klicken Sie auf die Registerkarte Konten und klicken Sie Konten erneut.
  3. Klicken Sie auf der Registerkarte Adressbücher .
  4. Wenn Ihr Outlook-Adressbuch aufgelistet ist, klicken Sie auf Schließen, und fahren Sie mit "Schritt 2: Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch." Wenn Ihr Outlook-Adressbuch nicht aufgelistet ist, klicken Sie auf neu.
  5. Wählen Sie Zusätzliche Adressbücher, und klicken Sie dann auf Weiter.
  6. Wählen Sie Outlook-Adressbuch, und klicken Sie auf Weiter.
  7. Eine Meldung, die Mitgliedstaaten das Adressbuch, das Sie nicht hinzugefügt erst gestartet wird, klicken Sie im Menü Dateiauf Beenden . Klicken Sie auf OK.
  8. Klicken Sie auf Fertig stellen.
  9. Klicken Sie auf Schließen, und starten Sie Outlook neu.

Schritt 2: Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch

  1. Im Menü Datei auf Ordnerund klicken Sie auf Eigenschaften für Ordnername.
  2. Klicken Sie auf die Registerkarte Outlook-Adressbuch das Kontrollkästchen diesen Ordner als E-mail-Adressbuch anzeigen , geben Sie einen beschreibenden Namen und klicken Sie auf OK.

Microsoft Office Outlook 2010

  1. Wählen Sie den Ordner Kontakte , und dann auf Ordner -Registerkarte im Menüband.
  2. Klicken Sie in der Multifunktionsleiste Ordnereigenschaften .
  3. Klicken Sie auf die Registerkarte Outlook-Adressbuch das Kontrollkästchen diesen Ordner als E-mail-Adressbuch anzeigen , geben Sie einen beschreibenden Namen und klicken Sie auf OK.

Schritt 3: Suchen Sie nach einer e-Mail-Adresse oder Faxnummer

  1. Wählen Sie in der Ordnerliste den Kontakt
    folder.
  2. Doppelklicken Sie auf den Kontakt zu öffnen, suchen Sie das Feld e-Mail-Adresse und Faxnummer.
Wenn keine e-Mail-Adresse oder Faxnummer vorhanden ist, zeigt Outlook diesen Kontakt nicht in Ihrem Adressbuch an, beim Adressieren einer e-Mail-Nachricht oder eine Faxnachricht.

Microsoft Office Outlook 2010

  1. Wählen Sie den.
  2. Doppelklicken Sie auf den Kontakt zu öffnen, und suchen Sie dann in das Feld e-Mail-Adresse und Faxnummer .
Wenn keine e-Mail-Adresse oder Faxnummer vorhanden ist, zeigt Outlook diesen Kontakt nicht in Ihrem Adressbuch an, beim Adressieren einer e-Mail-Nachricht oder eine Faxnachricht.

Weitere Informationen

In Outlook kann jeder Kontakteordner vom Adressbuch, nicht nur der primäre Kontakteordner verwendet werden. Z. B. Wenn Sie einen neuen Ordner Kontakte "Freunde" (ohne Anführungszeichen) erstellen, soll die Kontakte im Ordner "Freunde" auch in Ihrem Adressbuch angezeigt. Führen Sie dazu die im Abschnitt "Lösung" beschriebenen Schritte.

Der Kontakteordner erscheint in Ihrem Adressbuch als Unterkategorie eines Eintrags aufgerufen wird
Outlook-Adressbuch. Wenn Sie Outlook-Adressbuch anstatt der Ordnernamen klicken, keine Daten angezeigt. Um die Kontaktinformationen anzuzeigen, müssen Sie den Namen des Ordners klicken, der den Kontakt enthält.
Eigenschaften

Artikelnummer: 287563 – Letzte Überarbeitung: 23.01.2017 – Revision: 1

Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition, Microsoft Outlook 2010

Feedback