Das Postfach kann nicht synchronisiert werden, offline in Outlook

Problembeschreibung

Nachdem Sie Ihr Postfach synchronisieren, ändern Sie den Namen der e-Mail-Server oder Ihren Postfachnamen in Microsoft Outlook. Beim Drücken von F9 Synchronisieren Ihres Postfachs wird nichts heruntergeladen. Darüber hinaus erhalten Sie folgende Fehlermeldung:

Die Datei < Pfad >< Dateiname > .ost kann nicht zugegriffen werden, da es mit einem anderen Postfach konfiguriert wurde.
Dieses Verhalten kann in den folgenden Versionen von Microsoft Outlook auftreten:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002

Ursache

Dieses Verhalten tritt auf, weil Synchronisieren Ihres Postfachs mit einer Offlineordnerdatei (OST) mit einem anderen e-Mail-Konto oder Server verwendet werden soll.

Problemlösung

Um dieses Verhalten zu beheben, ändern Sie der e-Mail-Konto auf ihren ursprünglichen Zustand und kopieren Sie die Informationen aus dem Postfach in eine Persönliche Ordnerdatei (PST).

Erstellen eines neuen e-Mail-Profils bei. Sie können die alte Persönliche Ordner-Datei mit Ihrem neuen e-Mail-Profil einschließen.

Weitere Informationen zum Erstellen von neuen e-Mail-Profilen finden im folgenden Artikel der Microsoft Knowledge Base:

287072 zum Erstellen eines neuen e-Mail-Profils für Outlook 2002

PROBLEMUMGEHUNG

Bevor Sie Ihren e-Mail-Server einstellen, synchronisieren Sie einmal sicherstellen, dass der Server und die OST-Datei dieselbe Informationen. Sie können die Informationen aus der Ostdatei in eine PST-Datei für die spätere Verwendung. Erstellen Sie ein neues e-Mail-Profil und PST-Datei, die Ihre alten Daten kopiert.

Wenn Outlook mit dem neuen e-Mail-Profil ausgeführt wird, die Informationen aus der PST-Datei in Ihr Postfach kopieren und durch Drücken von F9 synchronisieren.

Weitere Informationen

Offlineordnerdatei (OST) Dateien sind ein Spiegelbild der Informationen auf Ihrem e-Mail-Server. Die Synchronisierung mit Ordner können mithilfe der senden-empfangen-Einstellungen gesteuert werden. Sie können nur eine Ostdatei pro e-Mail-Profil verwenden.

Wenn Sie die Einstellungen im Profil Ihres e-Mail-Kontos kann die aktuelle OST-Datei unbrauchbar. Offlineordnerdatei (OST) Dateien mit Profil, e-Mail-Server und das Postfach mit dem sie ursprünglich festgelegt haben, arbeiten.


Weitere Informationen über Offlineordner (OST) Dateien und Synchronisierung suchen Sie Text offline-Ordner in den Outlook-Onlinehilfe.
Eigenschaften

Artikelnummer: 289995 – Letzte Überarbeitung: 20.01.2017 – Revision: 1

Feedback