SO WIRD'S GEMACHT: In Word 2002 Text über eine Grafik legen

Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
291470 HOW TO: Place Text Over a Graphic in Word 2002
In Artikel
195711 wird dieses Thema für Microsoft Word 97 beschrieben.
In Artikel
212019 wird dieses Thema für Microsoft Word 2000 beschrieben.

Zusammenfassung

In diesem Artikel wird beschrieben, wie in Microsoft Word 2002 ein Text über eine Grafik gelegt werden kann.

Zum besseren Verständnis dieses Features sollten Sie zunächst das Konzept der verschiedenen Ebenen kennen. Word-Dokumente bestehen aus sechs Ebenen:
  • Vordere Zeichnungsebene des Haupttextes
  • Haupttext-Ebene
  • Hintere Zeichnungsebene des Haupttextes
  • Vordere Zeichnungsebene der Kopf- oder Fußzeile
  • Textebene der Kopf- oder Fußzeile
  • Hintere Zeichnungsebene der Kopf- oder Fußzeile

Querschnitt durch die Ebenen eines Word-Dokuments


_____________________
/ /|
/<DOKUMENTOBERFLÄCHE>/ |
/ / /|
Vordere Zeichnungsebene |--------------------| / |
HAUPTTEXT-EBENE |====================|/ /|
Hintere Zeichnungsebene |--------------------| / |
| |/ /
Vordere Zeichnungsebene |--------------------| /
TEXTEBENE DER KOPF-FUßZEILE |====================| /
Hintere Zeichnungsebene |--------------------|/
Befolgen Sie einen der folgenden Schritte, um eine Grafik (z.B. ClipArt) zu importieren:
- Zeigen Sie im Menü Einfügen auf Grafik
oder
- Kopieren Sie die Grafik mit dem Befehl Ausschneiden oder Kopieren in die Zwischenablage, und fügen Sie sie anschließend in das Dokument ein. Die Grafiken werden standardmäßig in derselben Zeile wie der vorhandene Text eingefügt. (Sie können bei Bedarf eine andere Layout-Option auswählen. Klicken Sie hierzu mit der rechten Maustaste auf das Bild und klicken Sie dann im Kontextmenü auf Grafik formatieren. Klicken Sie anschließend auf die Registerkarte Layout.) Wenn die Option Mit Text in Zeile ausgewählt wird, fügt Word das Bild in die Haupttext-Ebene ein. Es wird von nun an wie ein einzelnes Textzeichen behandelt.

Verwenden Sie eine der folgenden Methoden, um einen Text über eine Grafik zu legen:

Methode 1: Eine neue Grafik einfügen

  1. Verwenden Sie entweder im Menü Bearbeiten den Befehl Einfügen oder zeigen Sie im Menü Einfügen auf Grafik, um eine Grafik in das Dokument einzufügen.
  2. Klicken Sie auf die Grafik, um sie auszuwählen.
  3. Klicken Sie im Menü Format auf Grafik.
  4. Klicken Sie auf die Registerkarte Layout. Klicken Sie unter Umbruchart auf Hinter den Text und dann auf OK.
Die Grafik befindet sich jetzt hinter der Haupttext-Ebene.

Methode 2: Verwenden eines Textfeldes

Schreiben Sie den Text in ein Textfeld, das sich vor der unverankerten Grafik befindet. Das Textfeld steht in der vorderen Zeichnungsebene des Haupttextes über der unverankerten Grafik. Gehen Sie hierzu folgendermaßen vor:
  1. Verwenden Sie entweder im Menü Bearbeiten den Befehl Einfügen oder zeigen Sie im Menü Einfügen auf Grafik, um eine Grafik in das Dokument einzufügen.
  2. Klicken Sie auf der Symbolleiste Zeichnen auf Textfeld. Zeigen Sie im Menü Ansicht auf Symbolleisten und klicken Sie dann auf Zeichnen, falls die Symbolleiste Zeichnen nicht angezeigt wird.

    Die Einfügemarke wird zu einem Pluszeichen (+), wenn sie über das Dokument bewegt wird.
  3. Ignorieren Sie den eventuell erscheinenden Zeichnungsbereich (ein Feld mit dem Text "Erstellen Sie Ihre Zeichnung hier"), und gehen Sie zum nächsten Schritt über.
  4. Platzieren Sie die Einfügemarke an der Stelle, an der der Text erscheinen soll. Ziehen Sie den Mauszeiger, um ein Kästchen zu zeichnen.

    Wenn Sie die Maustaste loslassen, befindet sich die Einfügemarke im Textfeld.
  5. Geben Sie den Text ein, der über der Grafik erscheinen soll.

    Hinweis: Der Hintergrund und der Rahmen des Textfeldes können einfarbig sein. Gehen Sie folgendermaßen vor, um die entsprechenden Einstellungen zu ändern:
    1. Klicken Sie im Menü Format auf Textfeld und anschließend auf die Registerkarte Farben und Linien.
    2. Verwenden Sie unter Ausfüllen den Schieberegler Transparenz oder die Drehfelder, um eine Transparenz zwischen 1 und 100 Prozent einzustellen.
    3. Zeigen Sie im Fensterbereich Linie auf das Kontextmenü Farbe und wählen Sie anschließend die Option Keine Linie aus.

Informationsquellen

Weitere Informationen finden Sie in folgendem Artikel der Microsoft Knowledge Base:
285055 WD2002: Erstellen von Wasserzeichen
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Eigenschaften

Artikelnummer: 291470 – Letzte Überarbeitung: 16.09.2003 – Revision: 1

Feedback