"550 5.7.12", "550 4.4.7" oder "420 4.2.0" Unzustellbarkeitsbericht, wenn ein Benutzer e-Mail empfangen kann Nachrichten über EOP in Office 365 dedizierte/ITAR

Problembeschreibung

In Microsoft Office 365 für/ITAR, kann kein einzelnen Benutzer Web durch Microsoft Exchange Online (EOP) e-Mail Obwohl Synchronisierung aktiviert ist. Zusätzlich erhält der Absender einen Unzustellbarkeitsbericht (NDR), der der folgenden ähnelt:
550 5.7.12 KONFLIKTLÖSER. RST. SenderAuthenticated; Überprüfen der Lieferung Einschränkung wie Absender nicht authentifiziert

550 4.4.7 WARTESCHLANGE. Abgelaufen. Nachricht abgelaufen
420 4.2.0 Empfänger verzögert, da gibt es keine Mdb
420 4.2.0 RESOLVER. ADR. Mehrdeutige; nicht eindeutige Adresse

Ursache

Dieses Problem tritt auf, wenn die folgenden Bedingungen erfüllt sind:
  • Die synchronisierte Empfängerobjekte in Microsoft Azure Active Directory (Azure AD) ist falsch konfiguriert.
  • Die synchronisierte Empfängerobjekte in Azure AD verhindert e-Mail-routing für Office 365/ITAR Umgebung erreichen.

Problemlösung

Um dieses Problem zu beheben, leiten Sie den Fall an Microsoft. Sie können Microsoft Online Services unterstützen eine Support-Anfrage online übermitteln . Oder wenden Sie sich an Microsoft Online Services-Support per Telefon .

Eigenschaften

Artikelnummer: 3028012 – Letzte Überarbeitung: 20.01.2017 – Revision: 1

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