Outlook zeigt den Status "Getrennt", wenn IPv6 aktiviert ist

Gilt für: Outlook 2016Outlook 2013Microsoft Outlook 2010

Problembeschreibung


Microsoft Outlook kann keine Verbindung mit Microsoft Exchange-Postfach und der Verbindungsstatus wird als "Getrennt".

Ursache


Dieses Problem kann auftreten, wenn Sie IPv6 auf dem Netzwerkadapter aktiviert haben und Probleme mit der Netzwerkkonnektivität im IPv6-Netzwerk.

Fehlerbehebung


Zum Beheben dieses Problems beheben Sie Konnektivität zu IPv6-Netzwerk verbunden.

Problemumgehung


Wenn Sie Probleme in Ihrem IPv6-Netzwerk sind, können Sie dieses Problem mithilfe einer der folgenden Methoden umgehen. Methode 1: Deaktivieren von IPv6 auf dem Netzwerkadapter
  1. Klicken Sie auf Start und dann auf Systemsteuerung.
  2. Klicken Sie auf Netzwerk- und Freigabecenter.
  3. Im Bereich der aktiven Netzwerke anzeigen auf LAN-Verbindungund klicken Sie dann auf Eigenschaften.
  4. Kontrollkästchen Sie auf der Registerkarte Netzwerk Internet Protocol Version 6 (TCP/IPv6) das und klicken Sie dann auf OK.
Methode 2: Downloaden Sie das Update, das mit dem Thema "Bevorzugen IPv4-über-IPv6-Präfix Richtlinien" im folgenden Microsoft Knowledge Base-Artikel verbunden ist:
929852 zum Deaktivieren von IPv6 oder deren Komponenten in Windows