Ereignis-ID 1014, wenn Benutzer versuchen, eine Verbindung mit ihrem Exchange Online Postfach herzustellen

Ursprüngliche KB-Nummer: 3154531

Symptome

Wenn Benutzer versuchen, auf ihr Exchange Online Postfach in Microsoft Outlook oder Outlook im Web (früher als Outlook Web App bezeichnet) zuzugreifen, wird die Ereignis-ID 1014 mehrmals im Systemprotokoll in Ereignisanzeige protokolliert:

Ursache

Dieses Problem kann auftreten, wenn die Anforderung von Schadsoftware eines Drittanbieters oder einer Internetschutzsuite blockiert wurde. Die Gültigkeitsdauer (TTL) für den outlook.office365.com DNS-Eintrag beträgt fünf Minuten. Daher aktualisiert Windows den Datensatz in einem Intervall von fünf Minuten. Es wurde festgestellt, dass Schadsoftware- und Internetschutzsammlungen von Drittanbietern die Anforderung mit dieser Häufigkeit blockieren, was verhindert, dass Benutzer Outlook oder Outlook im Web verwenden können, um eine Verbindung mit ihrem Exchange Online Postfach herzustellen.

Lösung

Arbeiten Sie mit Ihrem Drittanbieter zusammen, um Ausschlüsse für den outlook.office365.com DNS-Eintrag einzurichten.

Weitere Informationen

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