Für Health Postfächer in Warteschlange in Exchange 2016 oder 2013 stecken

Problembeschreibung

Betrachten Sie das folgende Szenario:

  • Sie haben eine Umgebung Microsoft Exchange 2016 oder Microsoft Exchange 2013.
  • Mehrere akzeptierte Domänen werden konfiguriert.
  • Die akzeptierte Domäne nicht die primäre SMTP-Adresse in der Standardrichtlinie e-Mail-Adresse ist.
In diesem Szenario werden Nachrichten einen Unzustellbarkeitsbericht (NDR) für die Gesundheit Postfächer in den Schatten- und SmarHostConnect ausgehenden Warteschlangen hängen.

Ursache

Dieses Problem tritt auf, weil der verwalteten Verfügbarkeit Prüfpunkt für eingehende Nachrichten die akzeptierte Standarddomäne verwendet und Health Postfächer enthalten keine SMTP-Adresse, die dieser Domäne verwendet.

Problemlösung

Um dieses Problem zu beheben, verwenden Sie eine der folgenden Methoden.

Methode 1

Die Standardrichtlinie e-Mail-Adressenrichtlinie akzeptierte Standarddomäne als sekundäre SMTP-Adresse hinzufügen.

Weitere Informationen finden Sie im folgende TechNet-Thema:

Methode 2

Ändern Sie die akzeptierte Standarddomäne primäre SMTP-Adresse in der Standardrichtlinie e-Mail-Adresse entsprechend.

Weitere Informationen finden Sie im folgende TechNet-Thema:

Weitere Informationen

Weitere Informationen über das Cmdlet " Set-EmailAddressPolicy " finden Sie im folgende TechNet-Thema:
Eigenschaften

Artikelnummer: 3183968 – Letzte Überarbeitung: 16.01.2017 – Revision: 1

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