Eine Komponente in Exchange erfordert eine neue Visual C++ für Exchange Server 2016 2013 und 2010

Gilt für: Exchange Server 2010 Service Pack 3Exchange Server 2016Exchange Server 2013

Zusammenfassung


Eine Komponente in Exchange erfordert als Voraussetzung Visual C++ mit Exchange Server installiert sein. Diese Änderung ist mit alle unterstützte Exchange Server-Versionen, die nach dem 19. Juni 2018 veröffentlicht. Exchange-Setup erzwingen diese Voraussetzung während der Installation des kumulativen Updates oder eine betroffene Version aktualisiert. Die erforderliche Compnent kann in Visual C++ Redistributable Packages für Visual Studio 2013heruntergeladen werden.

Weitere Informationen


Die folgenden kumulativen Updates für Exchange Server wurden im Juni 2018 veröffentlicht.

Informationsquellen


Informieren Sie sich über die Terminologie, die Microsoft zum Beschreiben von Softwareupdates verwendet.