Fehlermeldung, wenn Sie Richtlinien, die PST-Datei im Update-Modus oder im Ersetzungsmodus auf einem Computer eingefügt, PolicyMaker Standard Edition oder Profil Maker Professional installiert: "-Client-Fehler: 0x80040600"

Problembeschreibung

Wenn Sie Richtlinien, die im Update-Modus oder im Ersetzungsmodus in Microsoft Office Outlook Persönliche Ordnerdatei (PST) enthalten anwenden, erhalten Benutzer eine vorhandene PST-Datei folgende Fehlermeldung:
Client-Fehler: 0x80040600
Dieses Problem tritt auf einem Computer mit DesktopStandard PolicyMaker Standard Edition oder DesktopStandard Profil Maker Professional installiert.

Ursache

Dieses Problem tritt auf, weil die PST-Datei beschädigt oder unlesbar geworden.

Problemlösung

Um dieses Problem zu beheben, führen Sie "Posteingang reparieren" (Scanpst.exe). Dieses Tool befindet sich im folgenden Ordner auf dem Clientcomputer:
%PROGRAMFILES%\Common Files\System\MSMAPI\1033
Eigenschaften

Artikelnummer: 931074 – Letzte Überarbeitung: 14.01.2017 – Revision: 1

Feedback