Die Anzeige der Objekte und Objekte in PowerPoint 2007, PowerPoint 2003 und PowerPoint 2010 wiederherstellen

Einführung

Dieser Artikel beschreibt die Anzeige von Zeichnungsobjekten und Objekte in Microsoft Office PowerPoint 2010, Microsoft Office PowerPoint 2007 und Microsoft Office PowerPoint 2003 wiederherstellen.

Die folgende Liste enthält Beispiele für wie Zeichnungsobjekte und Objekte nicht korrekt angezeigt werden kann:
  • Die Farbe, die Linienfarbe oder die Einstellungen für die Zeile werden für eine AutoForm.
  • Textumbruch für eine AutoForm funktioniert nicht.
  • Die Helligkeit, Farbe, Größe oder die Kontrastwerte sind falsch für ein Bild.
  • Ein Bild wird nicht angezeigt.
  • Die Auflösung eines Bildes ist zu niedrig.

Weitere Informationen

Die Anzeige von Zeichnungsobjekten wiederherstellen

Zeichnungsobjekte sind z.B. Shapes wie Textfelder, AutoFormen und WordArt. Sie können die Form der AutoFormen und Textfeldern gleichzeitig die Füllfarbe oder die Linienfarbe ändern.

Wenn die Anzeige nicht korrekt für AutoFormen oder Textfeldern, ändern Sie die Form. Dazu gehen Sie für Ihre Version von PowerPoint.

In PowerPoint 2007 oder PowerPoint 2010

  1. Öffnen Sie die Präsentationsdatei, die Zeichnungsobjekte in PowerPoint 2007 oder PowerPoint 2010 enthält.
  2. Klicken Sie auf das Zeichnungsobjekt Ziel.

    Hinweis Wenn Sie mehrere Objekte auswählen möchten, halten Sie STRG und die Objekte einzeln klicken. Drücken Sie STRG + A, um alle Objekte auszuwählen.
  3. Klicken Sie unter Zeichentoolsauf der
    Format Registerkarte und dann auf Shape bearbeiten in der
    Gruppe Formen einfügen .
  4. Ändern Sie Shapeszeigen Sie und klicken Sie auf jede Form der verfügbaren AutoFormen aus. Klicken Sie beispielsweise auf ein Quadrat.

    Hinweis Wenn Sie den Rahmen oder die Farbe ändern möchten, mit der rechten Maustaste des Objekts und klicken auf Shape formatieren.

In PowerPoint 2003

  1. Öffnen Sie die Präsentationsdatei, die Zeichnungsobjekte in PowerPoint 2003 enthält.
  2. Klicken Sie auf das Zeichnungsobjekt Ziel.

    Hinweis Wenn Sie mehrere Objekte auswählen möchten, halten Sie STRG und die Objekte einzeln klicken. Klicken Sie alternativ auf STRG + A, um alle Objekte auszuwählen.
  3. Klicken Sie auf der Symbolleiste Zeichnen auf
    Zeichnen, zeigen Sie auf AutoForm ändernund dann auf jede Form der verfügbaren Shapes aus. Klicken Sie beispielsweise auf ein Quadrat im Untermenü Standardformen .

    Hinweis Wenn Sie den Rahmen oder die Farbe ändern möchten, mit der rechten Maustaste des Objekts und klicken auf Shape formatieren.

    Wenn die Symbolleiste Zeichnen nicht angezeigt wird, zeigen Sie auf
    Symbolleisten im Menü Ansicht und dann auf
    Zeichnen.

Die Anzeige der Objekte wiederherstellen

Objekte enthalten Bilder eingefügt werden die
Bild einfügen -Befehl oder Einfügen . Beim Klicken auf ein Bild in eine Folie können Bildtools Sie um die Helligkeit des Bildes oder den Kontrast des Bildes zu ändern.

Beim Klicken auf
Grafik zurücksetzenalle Änderungen, die Sie angewendet werden zurückgesetzt. Diese Modifikationen enthalten Kontrast, Farben, Helligkeit, Rahmen und Größe. Wenn das eingefügte Objekt nicht angezeigt wird, verwenden Sie den Befehl Grafik zurücksetzen das eingefügte Objekt zurücksetzen.

In PowerPoint 2007 oder PowerPoint 2010

  1. Öffnen Sie die Präsentationsdatei, die die Objekte in PowerPoint 2007 oder PowerPoint 2010 enthält.
  2. Klicken Sie auf das Bild Zielobjekt.

    Hinweis Wenn Sie mehrere Objekte auswählen möchten, halten Sie STRG und die Objekte einzeln klicken. Drücken Sie STRG + A, um alle Objekte auszuwählen.
  3. Klicken Sie unter Zeichentoolsauf der
    Format Registerkarte und dann auf Grafik zurücksetzen in der Gruppe Anpassen .

In PowerPoint 2003

  1. Öffnen Sie die Präsentationsdatei, die die Objekte in PowerPoint 2003 enthält.
  2. Klicken Sie auf das Bild Zielobjekt.

    Hinweis Wenn Sie mehrere Objekte auswählen möchten, halten Sie STRG und die Objekte einzeln klicken. Drücken Sie STRG + A, um alle Objekte auszuwählen.
  3. Klicken Sie auf der Symbolleiste Grafik auf
    Grafik zurücksetzen.
Hinweis Die Wiederherstellung der Objekte in einigen Präsentationsdateien möglicherweise bei Verwendung die Methoden beschrieben, nicht erfolgreich. In diesem Fall müssen Sie die Zeichnungsobjekte oder die Objekte erneut einfügen. Alternativ müssen Sie die Zeichnungsobjekte oder die Objekte erneut erstellen.
Eigenschaften

Artikelnummer: 933960 – Letzte Überarbeitung: 14.01.2017 – Revision: 2

Feedback