WD: Erstellen von Linien oder Leerzeichen unterstrichen in Word

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 145149
Disclaimer zu nicht mehr gepflegten KB-Inhalten
Dieser Artikel wurde für Produkte verfasst, für die Microsoft keinen Support mehr anbietet. Der Artikel wird deshalb in der vorliegenden Form bereitgestellt und nicht mehr weiter aktualisiert.
Zusammenfassung
Dieser Artikel beschreibt die am häufigsten verwendeten Methoden zum Erstellen von Linien Orblank Zeilen in ein Word-Dokument. Diese sind nützlich, wenn Sie Arecreating eines Formulars wird ausgedruckt und handschriftlich ausgefüllt werden.

Es werden fünf Methoden beschrieben:

  • Absatzrahmenmethode
  • Tabellenmethode Rahmen
  • Leerzeichen-Methode
  • TAB-Füllzeichens
  • Draw-Methode
Weitere Informationen

Absatzrahmenmethode

Diese Methode fügt eine Linie (Rahmen) unter jeder Zeile mit Paragraphmark (Absatzmarke).

  1. Markieren Sie die Absätze unterstrichen werden.
  2. Klicken Sie im Menü Format auf Rahmen und Schattierung
  3. Klicken Sie auf die Registerkarte Rahmen.
  4. Klicken Sie auf die gewünschte Linienart.
  5. Klicken Sie auf den mittleren und unteren Rahmen in der Probe (Vorschaubereich) im Dialogfeld.
  6. Klicken Sie auf OK. Jede Zeile mit einer Absatzmarke sollte jetzt einen Rahmen versehen.
Hinweis: Mehrere leere Absätze, die auf diese Weise formatiert können in Textfelder eingefügt und positioniert "unterhalb" der normalen Textbereich Formular Linien sind keine Texteingabe betroffen; Zeilen mit der Draw-Methode kanneine unberührt Texteingabe erstellt. Erfahren Sie mehr über Textfelder eingebenTextfelder im Suchbereich die WorksSchnelleinführung.

Tabellenmethode Rahmen

Diese Methode fügt einen Rahmen am unteren Rand der Tabellenzelle. Werden Sie Bea Linie unter dem Text in der Tabellenzelle eingegeben. Wenn Text in einer Secondline umbrochen wird, noch werden Rahmen am unteren Rand der Zelle.

  1. Platzieren Sie die Einfügemarke in einer leeren Zeile, unterstrichenen Text angezeigt werden soll.
  2. Klicken Sie im Menü Tabelle auf Tabelle einfügen.
  3. Geben Sie im Feld Anzahl der Spalten 2. Geben Sie im Feld Anzahl Zeilen 1.

    Klicken Sie auf OK.

    Eine Tabelle zwei Spalten und einer Zeile erscheint an der Einfügemarke.
  4. Klicken Sie im Menü Tabelle auf Tabelle auswählen.
  5. Klicken Sie im Menü Format auf Rahmen und Schattierung. Wählen Sie die Registerkarte Rahmen.
  6. Wählen Sie im Bereich Stil die Linienart für den Rahmen verwenden möchten.
  7. Klicken Sie im Bereich Rahmen unten im Beispiel. Klicken Sie auf OK.

Leerzeichen-Methode

Mit dieser Methode können Sie ein Leerzeichen zu unterstreichen. Word führt Notnormally unterstrichen Leerzeichen. Die folgenden erläutern wie Entwurfsfläche geschütztes Leerzeichen, die Word unterstrichen werden.

  1. Platzieren Sie die Einfügemarke an die Linie (Unterstreichung) an.
  2. Klicken Sie im Menü "Format" auf "Schriftart". Wählen Sie in der Liste Unterstreichung einzelne und auf OK.
  3. Jedes Leerzeichen unterstreichen möchten, drücken Sie STRG + UMSCHALT + LEERTASTE (Windows) oder WAHL + UMSCHALT + LEERTASTE (Macintosh).
Weitere Informationen finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
97793 Unterstreichung wird am Ende der Zeile nicht angezeigt.
138273 Das Feld erweitern unterstrichen zu einem festen Punkt

TAB-Füllzeichens

  1. Platzieren Sie die Einfügemarke in der Zeile, in der die Unterstreichung eingefügt werden soll.
  2. Klicken Sie im Menü Format auf Tabstopps.
  3. Klicken Sie im Dialogfeld Tabstopps auf alle löschen.
  4. Geben Sie unter Anhalten Tabstoppposition eine Zahl, die die Anzahl der Zoll entspricht die Linie vom linken Rand erstrecken. (Z. B. 6,0 Zoll geht von Rand zu Rand in einem Dokument mit linken und rechten Rand 1,25 Zoll.)
  5. Klicken Sie unter Ausrichtung auf rechts. Wählen Sie unter Füllzeichen 4 (Unterstreichung).
  6. Klicken Sie auf, und klicken Sie dann auf OK.
  7. Drücken Sie die TAB-Taste. Eine Linie wird von der Einfügemarke in Schritt 4 erstellte Registerkarte.
  8. Drücken Sie EINGABETASTE, um eine leere Zeile verschieben und drücken Sie dann die TAB-Taste. Wiederholen Sie diesen Schritt nach Bedarf.
Hinweis: Mehrere leere Absätze, die auf diese Weise formatiert können in Textfelder eingefügt und positioniert "unterhalb" der normalen Textbereich Formular Linien sind keine Texteingabe betroffen; Zeilen mit der Draw-Methode kanneine unberührt Texteingabe erstellt. Erfahren Sie mehr über Textfelder eingebenTextfelder im Suchbereich die WorksSchnelleinführung.

Draw-Methode

  1. Klicken Sie in der Symbolleiste Standard Zeichnung oder klicken Sie im Menü Ansicht auf Symbolleisten klicken Sie Zeichnung und klicken Sie dann auf OK.
  2. Klicken Sie auf die Schaltfläche Linie auf der Symbolleiste Zeichnen.
  3. Platzieren Sie den Mauszeiger, der die Linie beginnen soll. Der Mauszeiger wird ein Fadenkreuz (+).
  4. Klicken Sie auf und halten Sie die Maustaste gedrückt und ziehen Sie die Linie die gewünschte Länge.

    Hinweis: Halten Sie die UMSCHALTTASTE beim Zeichnen der Linie wird gerade horizontale oder vertikale Linien.

    Hinweis: Halten Sie die ALT-Taste (Befehlstaste auf Macintosh) beim Zeichnen der Linie verhindert, dass die Linie am Raster und ausgerichtet.

    Um die Funktion am Raster ausrichten deaktivieren, klicken Sie am Raster ausrichten auf der Symbolleiste Zeichnen (Word 6.x), oder klicken Sie auf der Symbolleiste Zeichnen auf Zeichnen und dann auf Gitternetz (Word 98 Macintosh Edition). Deaktivieren Sie das Kontrollkästchen Raster ausrichten und klicken Sie auf OK klicken.
  5. Wiederholen Sie die Schritte 1 bis 4.
8.0 8.00

Warnung: Dieser Artikel wurde automatisch übersetzt.

Свойства

ИД на статията: 145149 – Последен преглед: 08/06/2016 18:39:00 – Редакция: 6.0

Microsoft Word 6.0 Standard Edition, Microsoft Word 95a, Microsoft Word 6.0 für Macintosh, Microsoft Word 6.01 für Macintosh, Microsoft Word 98 für Macintosh

  • kbformat kbhowto kbualink97 kbmt KB145149 KbMtde
Обратна връзка