Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

WD97: Tastenkombinationen für Microsoft Word 97

Dieser Artikel wurde zuvor veröffentlicht unter D157935
Disclaimer zu nicht mehr gepflegten KB-Inhalten
Dieser Artikel wurde für Produkte verfasst, für die Microsoft keinen Support mehr anbietet. Der Artikel wird deshalb in der vorliegenden Form bereitgestellt und nicht mehr weiter aktualisiert.
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
157935WD97: Keyboard Shortcuts for Word 97
Zusammenfassung
Im Folgenden finden Sie eine Liste der in Microsoft Word 97 verfügbaren Tastenkombinationen. Diese Liste wurde aus den Listen für Tastenkombinationen in der Hilfe von Word 97 zusammengestellt.

Anmerkung : Die in den Hilfethemen, -Menüs und -Dialogfeldern erwähnten Tastenkombinationen beziehen sich auf das amerikanische Tastaturlayout. Tasten in anderen Tastaturlayouts entsprechen möglicherweise nicht genau den Tasten einer amerikanischen Tastatur. Wenn die Sprache des von Ihnen verwendeten Tastaturlayouts und die Sprache Ihrer Word-Version nicht identisch sind, müssen Sie eventuell die verwendeten Tastenkombinationen entsprechend anpassen.
Weitere Informationen

Tastenkombinationen mit Funktionstasten

Taste Nur Taste Umschalt + Taste Strg+ Taste Strg+ Umschalt + Taste Alt + Taste Alt + Umschalt + Taste Strg+ Alt + Taste
F1 Hilfe zum Office-Assistenten Kontextsensitive Hilfe oder Formatierung anzeigen     Ins nächste Feld gehen Ins vorherige Feld gehen Office-Systeminfo anzeigen
F2 Text oder Grafik verschieben Text kopieren Befehl"Seitenansicht“ (Menü"Datei“)     Befehl"Speichern“ (Menü"Datei“) Befehl"Öffnen“ (Menü"Datei“)
F3 AutoText-Eintrag einfügen Groß-/Kleinschreibung von Buchstaben ändern Ausschneiden für Sammlung Inhalt der Sammlung einfügen AutoText-Eintrag erstellen    
F4 Letzte Aktion wiederholen Such- oder Gehe-zu-Aktion wiederholen Fenster schließen   Word beenden Word beenden  
F5 Befehl"Gehe zu“ (Menü"Bearbeiten“) Zu vorheriger Überarbeitung wechseln Größe des Dokumentfensters wiederherstellen Textmarke bearbeiten Größe des Programmfensters wiederherstellen    
F6 In nächsten Fensterausschnitt wechseln In vorherigen Fensterausschnitt wechseln Ins nächste Fenster wechseln Ins vorherige Fenster wechseln      
F7 Befehl"Rechtschreibung“ (Menü"Extras“) Befehl"Thesaurus“ (Menü"Extras“) Befehl"Verschieben“ (Verwaltungsmenü) Verknüpfte Informationen in Word-Quelldokument aktualisieren Nächsten Rechtschreibfehler finden (automatische Rechtschreib-prüfung aktiviert)    
F8 Markierung erweitern Markierung verkleinern Befehl"Größe“ (Verwaltungsmenü für Dokumente) Markierung erweitern (oder blockieren) Makro ausführen    
F9 Markierte Felder aktualisieren Wechseln zwischen Feldfunktion und deren Ergebnissen Leeres Feld einfügen Feldverknüpfung aufheben Wechseln zwischen allen Feldfunktionen und deren Ergebnissen GEHEZU oder MAKRO aus dem Feld ausführen, in dem die Ergebnisse angezeigt werden  
F10 Menüleiste aktivieren Kontextmenü anzeigen Dokumentfenster maximieren Lineal aktivieren Programmfenster maximieren    
F11 Ins nächste Feld gehen Ins vorherige Feld gehen Feld sperren Sperrung für Feld aufheben Visual Basic-Code anzeigen    
F12 Befehl"Speichern unter" (Menü"Datei") Befehl"Speichern" (Menü"Datei") Befehl"Öffnen" (Menü"Datei") Befehl"Drucken" (Menü"Datei")      

Tastenkombinationen zum Bearbeiten von Dokumenten

 Neues Dokument erstellen                         Strg+N Dokument öffnen                                  Strg+O Dokument schließen                               Strg+W Dokument teilen                                  Alt+Strg+S Dokument speichern                               Strg+S Word beenden                                     Alt+F4 Text, Formatierung und spezielle Elemente finden Strg+F Suchvorgang wiederholen                          Alt+Strg+Y Text, bestimmte Formatierung, und bestimmte Elemente ersetzen                  Strg+H Gehe zu Seite, Textmarke, Fußnote, Tabelle, Anmerkung, Grafik oder anderen Ort               Strg+G Gehe zurück zu Seite, Textmarke, Fußnote, Tabelle, Anmerkung, Grafik oder anderen Ort               Alt+Strg+Z Zu Dokument browsen                              Alt+Strg+Pos1 Aktion abbrechen                                 Esc Aktion rückgängig machen                         Strg+Z Aktion wiederholen oder erneut ausführen         Strg+Y In die Layout-Ansicht wechseln                   Alt+Strg+P In die Gliederungsansicht wechseln               Alt+Strg+O In die Normalansicht wechseln                    Alt+Strg+N Zwischen Haupt- und Unterdokumenten hin und her wechseln                             Strg+/

Tastenkombinationen zum Formatieren von Zeichen und Absätzen

Zeichen formatieren:
 Schrift ändern                                   Strg+Umschalt+F Schriftgrad ändern                               Strg+Umschalt+P Schriftgrad erhöhen                              Strg+Umschalt+> Schriftgrad verrringern                          Strg+Umschalt+< Schriftgrad um 1 Punkt erhöhen                   Strg+] Schriftgrad um 1 Punkt verringern                Strg+[ Zeichenformatierung ändern (Befehl "Schriftart" im Menü "Format")           Strg+D Groß-/Kleinschreibung ändern                     Umschalt+F3 Nur Großbuchstaben                               Strg+Umschalt+A Fettdruck                                        Strg+B Unterstreichen                                   Strg+U Wörter unterstreichen, Leerstellen nicht         Strg+Umschalt+W Doppelt unterstrichener Text                     Strg+Umschalt+D Versteckte Textformatierung anwenden             Strg+Umschalt+H Kursiv                                           Strg+I Buchstaben als Kapitälchen formatieren           Strg+Umschalt+K Tiefgestellt (automatischer Zeichenabstand)      Strg+= Hochgestellt (automatischer Zeichenabstand)                               Strg+Umschalt+Pluszeichen Manuelle Zeichenformatierung entfernen           Strg+Leertaste Schriftart "Symbol" für markierten Text          Strg+Umschalt+Q Nicht druckbare Zeichen anzeigen                 Strg+Umschalt+* Textformatierung überprüfen                      Umschalt+F1 (dann                                                  den Text anklicken,                                                  dessen Formatierung                                                  Sie prüfen möchten) Format kopieren                                  Strg+Umschalt+C Format einfügen                                  Strg+Umschalt+V
Absätze formatieren:
 Einfacher Zeilenabstand                          Strg+1 Doppelter Zeilenabstand                          Strg+2 Zeilenabstand 1,5 Zeilen                         Strg+5 Zusätzliche Leerzeile vor Absatz einfügen        Strg+0 (null) Leerzeile vor Absatz entfernen                   Strg+0 (null) Absatz zentrieren                                Strg+E Absatz ausrichten                                Strg+J Absatz linksbündig ausrichten                    Strg+L Absatz rechtsbündig ausrichten                   Strg+R Linker Einzug für Absatz                         Strg+M Linken Einzug für Absatz entfernen               Strg+Umschalt+M Hängenden Einzug erstellen                       Strg+T Hängenden Einzug verkleinern                     Strg+Umschalt+T Absatzformatierung entfernen                     Strg+Q Formatvorlage anwenden                           Strg+Umschalt+S AutoFormat starten                               Alt+Strg+K Formatvorlage "Standard" anwenden                Strg+Umschalt+N Formatvorlage "Überschrift 1" anwenden           Alt+Strg+1 Formatvorlage "Überschrift 2" anwenden           Alt+Strg+2 Formatvorlage "Überschrift 3" anwenden           Alt+Strg+3 Listen-Formatvorlage anwenden                    Strg+Umschalt+L

Tastenkombinationen zum Bearbeiten und Verschieben von Text und Grafiken

Text und Grafiken löschen:
 Ein Zeichen nach links löschen                   Rücktaste Ein Wort nach links löschen                      Strg+Rücktaste Ein Zeichen nach rechts löschen                  Entf Ein Wort nach rechts löschen                     Strg+Entf Markierten Text ausschneiden und in Zwischenablage ablegen                           Strg+X Letzte Aktion rückgängig machen                  Strg+Z Ausschneiden für Sammlung                        Strg+F3 Text und Grafiken kopieren und verschieben: Text oder Grafiken kopieren                      Strg+C Text oder Grafiken verschieben                   F2 (und dann die                                                  Einfügemarke bewegen                                                  und die Eingabetaste                                                  drücken) AutoText-Eintrag erstellen                       Alt+F3 Inhalt der Zwischenablage einfügen               Strg+V Inhalt der Sammlung einfügen                     Strg+Umschalt+F3
Sonderzeichen und bestimmte Elemente einfügen:
 Feld                                             Strg+F9 AutoText-Eintrag                                 Eingabetaste                                                  (nach Eingabe der                                                  der ersten Zeichen                                                  des AutoText-Eintrags,                                                  wenn die QuickInfo                                                  angezeigt wird) Zeilenumbruch                                    Umschalt+Eingabetaste Seitenumbruch                                    Strg+Eingabetaste Spaltenwechsel                               Strg+Umschalt+Eingabetaste Bedingter Trennstrich                            Strg+Bindestrich Geschützter Bindestrich                       Strg+Umschalt+Bindestrich Geschütztes Leerzeichen                         Strg+Umschalt+Leertaste Copyright-Symbol                                 Alt+Strg+C Symbol für eingetragenes Warenzeichen            Alt+Strg+R Warenzeichensymbol                               Alt+Strg+T Auslassungspunkte                                Alt+Strg+Punkt
Text und Grafiken markieren:

Anmerkung : Markieren Sie Text, indem Sie die [Umschalttaste] gedrückt halten und dann die entsprechende Pfeiltaste verwenden.
 Ein Zeichen nach rechts                 Umschalt+Pfeil nach rechts Ein Zeichen nach links                  Umschalt+Pfeil nach links Bis an das Ende des Wortes              Strg+Umschalt+Pfeil nach rechts Bis an den Anfang des Wortes            Strg+Umschalt+Pfeil nach links Bis an das Ende der Zeile               Umschalt+Ende Bis an den Anfang der Zeile             Umschalt+Pos1 Eine Zeile nach unten                   Umschalt+Pfeil nach unten Eine Zeile nach oben                    Umschalt+Pfeil nach oben Bis ans Absatzende                      Strg+Umschalt+Pfeil nach unten Bis an den Anfang des Absatzes          Strg+Umschalt+Pfeil nach oben Einen Bildschirm nach unten             Umschalt+Seite nach unten Einen Bildschirm nach oben              Umschalt+Seite nach oben Bis an das Ende des Fensters            Alt+Strg+Seite nach unten Bis an den Anfang eines Dokuments       Strg+Umschalt+Pos1 Gesamtes Dokument                       Strg+A Bis zu vertikalem Textblock             Strg+Umschalt+F8 und dann die                                         Pfeiltasten verwenden; mit Esc                                         den Markierungsmodus beenden Bis zu bestimmter Stelle im Dokument    F8+Pfeiltasten; Esc drücken,                                         um den Markierungsmodus zu                                         beenden
Tipp : Falls Ihnen die Tastenkombination zum Bewegen der Einfügemarke bekannt ist, können Sie diese Tastenkombination auch in Verbindung mit der gedrückten [Umschalttaste] verwenden. Durch [Strg]+[Pfeil nach rechts] wird die Einfügemarke bis zum nächsten Wort bewegt, während bei [Strg]+[Umschalt]+[Pfeil nach rechts] der Text von der Einfügemarke bis zum Anfang des nächsten Wortes markiert wird.

Text und Grafiken in einer Tabelle markieren:
 Inhalt der nächsten Zelle markieren              Tab Inhalt der vorherigen Zelle markieren            Umschalt+Tab Markierung auf angrenzende Zellen ausweiten      Umschalttaste                                                  gedrückt halten und                                                  wiederholt eine                                                  Pfeiltaste drücken Spalte markieren                                 In oberste oder                                                  unterste Zelle der                                                  Spalte klicken.                                                  Umschalttaste gedrückt                                                  halten und dann                                                  wiederholt Pfeil nach                                                  oben oder Pfeil nach                                                  unten drücken. Markierung (oder Block) erweitern                Strg+Umschalt+F8 und                                                  dann Pfeiltasten                                                  drücken; Esc drücken,                                                  um Markierungsmodus                                                  zu beenden Größe der Markierung reduzieren                  Umschalt+F8 Gesamte Tabelle markieren                        Alt+5 im Nummernblock                                                  (Num Lock aus)
Markierung erweitern:
 Erweiterungsmodus aktivieren                     F8 Nächstes Zeichen markieren                       F8 und dann Pfeil                                                  nach links oder Pfeil                                                  nach rechts drücken Markierung vergrößern                            F8 (einmal drücken,                                                  um ein Wort zu                                                  markieren, zweimal für                                                  einen Satz, etc.) Markierung verkleinern                           Umschalt+F8 Erweiterungsmodus deaktivieren                   Esc
Einfügemarke bewegen:
 Ein Zeichen nach links                           Pfeil nach links Ein Zeichen nach rechts                          Pfeil nach rechts Ein Wort nach links                              Strg+Pfeil nach links Ein Wort nach rechts                             Strg+Pfeil nach rechts Einen Absatz nach oben                           Strg+Pfeil nach oben Einen Absatz nach unten                          Strg+Pfeil nach unten Eine Zelle nach links (in einer Tabelle)         Umschalt+Tab Eine Zelle nach rechts (in einer Tabelle)        Tab Eine Zeile nach oben                             Pfeil nach oben Eine Zeile nach unten                            Pfeil nach unten An das Ende der Zeile                            Ende An den Zeilenanfang                              Pos1 An den Anfang des Fensters                       Alt+Strg+Seite nach oben An das Ende des Fensters                         Alt+Strg+Seite nach unten Einen Bildschirm nach oben (blättern)            Seite nach oben Einen Bildschirm nach unten (blättern)           Seite nach unten An den Anfang der nächsten Seite                 Strg+Seite nach unten An den Anfang der vorherigen Seite               Strg+Seite nach oben An das Ende eines Dokuments                      Strg+Ende An den Anfang eines Dokuments                    Strg+Pos1 Zu einer vorherigen Überarbeitung                Umschalt+F5 Zur Lage der Einfügemarke beim letzten Schließen des Dokuments                          Umschalt+F5
Navigieren in einer Tabelle:
 Nächste Zelle in einer Zeile                     Tab Vorherige Zelle in einer Zeile                   Umschalt+Tab Erste Zelle in einer Zeile                       Alt+Pos1 Letzte Zelle in einer Zeile                      Alt+Ende Erste Zelle in einer Spalte                      Alt+Seite nach oben Letzte Zelle in einer Spalte                     Alt+Seite nach unten Vorherige Zeile                                  Pfeil nach oben Nächste Zeile                                    Pfeil nach unten
Absätze und Tabstoppzeichen in eine Tabelle einfügen:
 Neue Absätze in eine Zelle                       Eingabetaste Tabstoppzeichen in eine Zelle                    Strg+Tab

Tastenkombinationen zum Überarbeiten von Dokumenten

 Kommentar einfügen                               Alt+Strg+M Überarbeitungskennzeichen ein-/ausschalten       Strg+Umschalt+E An den Anfang eines Kommentars gehen             Strg+Pos1 An das Ende eines Kommentars gehen               Strg+Ende

Tastenkombinationen zum Ausführen von Seriendruckvorgängen

 Vorschau für einen Seriendruck                   Alt+Umschalt+K Dokument zu Seriendruck hinzufügen               Alt+Umschalt+N Dokument aus Seriendruck ausdrucken              Alt+Umschalt+M Seriendruckdokument bearbeiten                   Alt+Umschalt+E Seriendruck-Feld einfügen                        Alt+Umschalt+F

Tastenkombinationen für Vorschau und Ausdruck von Dokumenten

 Dokument ausdrucken                              Strg+P In die Seitenansicht wechseln                    Alt+Strg+I Navigieren in der Seitenansicht                  Pfeiltasten Eine Vorschauseite nach unten oder oben (bei verkleinerter Ansicht)           Seite nach oben oder Seite nach unten Zu erster Vorschauseite gehen                    Strg+Pos1 Zu letzter Vorschauseite gehen                   Strg+Ende

Tastenkombinationen zum Arbeiten mit Feldern

 Datumsfeld                                       Alt+Umschalt+D ListenNum-Feld                                   Alt+Strg+L Seitenfeld                                       Alt+Umschalt+P Uhrzeitfeld                                      Alt+Umschalt+T Leeres Feld                                      Strg+F9 Verknüpfte Informationen in einem Word- Quelldokument aktualisieren                      Strg+Umschalt+F7 Markierte Felder aktualisieren                   F9 Verknüpfung für Feld aufheben                    Strg+Umschalt+F9

Tastenkombinationen zum Bearbeiten von Dokumentgliederungen

 Absatz höherstufen                       Alt+Umschalt+Pfeil nach links Absatz herunterstufen                    Alt+Umschalt+Pfeil nach rechts Zu Textkörper herunterstufen             Strg+Umschalt+N Markierte Absätze nach oben verschieben  Alt+Umschalt+Pfeil nach oben Markierte Absätze nach unten verschieben Alt+Umschalt+Pfeil nach unten Text unter Überschrift einblenden        Alt+Umschalt+Pluszeichen Text unter Überschrift ausblenden        Alt+Umschalt+Minuszeichen Gesamten Text oder alle Überschriften ein- oder ausblenden                     Alt+Umschalt+A oder Sternchen-                                          taste (*) im Nummernblock Zeichenformatierung ein-/ausblenden      Schrägstrichtaste (/)                                          im Nummernblock Erste Zeile oder gesamten Textkörper anzeigen                                 Alt+Umschalt+L Alle Überschriften mit Formatvorlage "Überschrift1" anzeigen                  Alt+Umschalt+1 Alle Überschriften bis Überschrift n  anzeigen                                 Alt+Umschalt+n

Tastenkombinationen für Menüs

K Kontextmenü anzeigen                             Umschalt+F10 Menüleiste aktivieren                            F10 Programmsymbolmenü anzeigen (in der Programmtitelleiste)                     Alt+Leertaste Nächsten oder vorherigen Befehl in Menü oder Untermenü anzeigen                  Pfeil nach unten oder                                                  Pfeil nach oben                                                  (während das Menü                                                  oder Untermenü                                                  angezeigt wird) Nächstes Menü links oder rechts auswählen; oder bei eingeblendetem Untermenü zwischen Hauptmenü und Untermenü hin und her wechseln     Pfeil nach links oder                                                  Pfeil nach rechts Ersten oder letzten Befehl in Hauptmenü oder Untermenü auswählen                         Pos1 oder Ende Eingeblendetes Menü und Untermenü gleichzeitig schließen                           Alt Eingeblendetes Menü schließen; oder bei eingeblendetem Untermenü nur dieses schließen    Esc
Tipp : Sie können jeden Menübefehl auf der Menüleiste oder auf einer sichtbaren Symbolleiste auch mit der Tastatur auswählen. Drücken Sie [Alt], um die Menüleiste auszuwählen. (Drücken Sie dann [Strg]+[Tab], um eine Symbolleiste auszuwählen; wiederholen Sie die Tastenkombination, bis die gewünschte Symbolleiste ausgewählt ist.) Drücken Sie die Taste für den Buchstaben, der im Menünamen mit dem gewünschten Befehl unterstrichen ist. Drücken Sie im jetzt im angezeigten Menü die Taste für den Buchstaben, der im gewünschten Befehl unterstrichen ist.

Anmerkung : Die folgende Tastenkombination ist in der Hilfe nicht dokumentiert.
 Elemente aus Menü entfernen (MRU, Befehle etc.)  Strg+Alt+Bindestrich Der Zeiger verwandelt sich in ein Minuszeichen, wenn diese Tasten gedrückt werden; öffnen Sie dann das Menü und klicken Sie auf das zu entfernende Menüelement.

Tastenkombinationen für Symbolleisten

 Menüleiste aktivieren                            F10 Nächste oder vorherige Sysmbolleiste auswählen   Strg+Tab oder                                                  Strg+Umschalt+Tab Nächste oder vorherige Menüs bzw. Schaltflächen auf der Symbolleiste auswählen                   Tab oder Umschalt+Tab                                                  (wenn eine Symbol-                                                  leiste aktiv ist) Menü öffnen                                      Eingabetaste (wenn                                                  ein Menü in einer                                                  Symbolleiste ausge-                                                  wählt ist) Einer Schaltfläche zugeordnete Aktion ausführen  Eingabetaste (wenn                                                  eine Schaltfläche                                                  ausgewählt ist) Text in ein Textfeld eingeben                    Eingabetaste (wenn                                                  das Textfeld                                                  ausgewählt ist)

Tastenkombinationen für Fenster und Dialogfelder

 Ins nächste Programm wechseln                    Alt+Tab Ins vorherige Programm wechseln                  Alt+Umschalt+Tab Windows-Menü "Start" einblenden                  Strg+Esc Aktives Dokumentfenster schließen                Strg+W Aktives Dokumentfenster wiederherstellen         Strg+F5 In das nächste Dokumentfenster wechseln          Strg+F6 In das vorherige Dokumentfenster wechseln        Strg+Umschalt+F6 Befehl "Verschieben" ausführen (Menü mit Dokumentsymbolen in der Menüleiste)    Strg+F7 Befehl "Größe" ausführen (Menü mit Dokumentsymbolen in der Menüleiste)    Strg+F8 Dokumentfenster maximieren                       Strg+F10 Ordner in den Dialogfeldern "Öffnen" oder "Speichern unter" auswählen (Menü "Datei")       Alt+0, um die Ordner-                                                  liste auszuwählen;                                                  Pfeiltasten, um einen                                                  Ordner auszuwählen Symbolleistenschaltfläche in den Dialogfeldern "Öffnen" oder "Speichern unter" auswählen (Menü "Datei")                                   Alt+ Ziffer (1 für die                                                  äußerst linke Schalt-                                                  fläche, 2 für die                                                  nächste, usw. ) In den Dialogfeldern "Öffnen" oder "Speichern unter" (Menü "Datei") angezeigte Dateien aktualisieren                                    F5 Zu nächster Registerkarte im Dialogfeld gehen    Strg+Tab oder Strg+                                                  Seite nach unten Zu vorheriger Registerkarte im Dialogfeld gehen  Strg+Umschalt+Tab oder                                                  Strg+Seite nach oben Zu nächster Gruppe oder Optionsgruppe gehen      Tab Zu vorheriger Gruppe oder Optionsgruppe gehen    Umschalt+Tab Zwischen den Optionen im ausgewählten Dropdown- Listenfeld oder zwischen verschiedenen Optionen in einer Gruppe von Optionen bewegen             Pfeiltasten Die Aktion ausführen, die der ausgewählten Schaltfläche zugeordnet ist; Kontrollkästchen aktivieren oder deaktivieren                     Leertaste Durch Drücken des ersten Buchstabens eines Optionsnamens zu einer Option in einem Dropdown-Listenfeld gehen                        Buchstabentaste für                                                  den ersten Buchstaben                                                  (wenn ein Dropdown-                                                   Listenfeld ausgewählt                                                  ist) Option auswählen bzw. Kontrollkästchen aktivieren oder deaktivieren, indem Sie den Buchstaben eingeben, der im Optionsnamen unterstrichen ist                                Alt+Buchstabentaste Dropdown-Listenfeld öffnen                       Alt+Pfeil nach unten                                                  (wenn ein Dropdown-                                                  Listenfeld ausgewählt                                                  ist) Dropdown-Listenfeld schließen                    Esc (wenn ein                                                  Dropdown-Listenfeld                                                  ausgewählt ist) Die Aktion ausführen, die der Standard- schaltfläche in dem Dialogfeld zugeordnet ist    Eingabetaste Befehl stornieren und Dialogfeld schließen       Esc An den Anfang des Eintrags gehen                 Pos1 An das Ende des Eintrags gehen                   Ende Ein Zeichen nach links oder rechts gehen         Pfeil nach links oder                                                  Pfeil nach rechts Ein Wort nach links oder rechts gehen            Strg+Pfeil nach links                                                  oder Strg+Pfeil nach                                                  rechts Von der Einfügemarke bis zum Anfang des Eintrags markieren                               Umschalt+Pos1 Von der Einfügemarke bis zum Ende des Eintrags markieren                               Umschalt+Ende Ein Zeichen nach links markieren oder Markierung aufheben                     Umschalt+Pfeil nach links Ein Zeichen nach rechts markieren oder Markierung aufheben                     Umschalt+Pfeil nach rechts Ein Wort nach links markieren oder Markierung aufheben                      Strg+Umschalt+Pfeil nach links Ein Wort nach rechts markieren oder Markierung aufheben                   Strg+Umschalt+Pfeil nach rechts

Tastenkombinationen zum Arbeiten mit Webseiten

 Hyperlink einfügen                               Strg+K Eine Seite zurück gehen                          Alt+Pfeil nach links Eine Seite vorwärts gehen                        Alt+Pfeil nach rechts Aktualisieren                                    F9
 Eintrag im Inhaltsverzeichnis kennzeichnen       Alt+Umschalt+O Eintrag im Rechtsgrundlagenverzeichnis kennzeichnen                                     Alt+Umschalt+I Indexeintrag kennzeichnen                        Alt+Umschalt+X Fußnote einfügen                                 Alt+Strg+F Endnote einfügen                                 Alt+Strg+E

Tastenkombinationen zur Verwendung des Office-Assistenten

 Sprechblase des Office-Assistenten aktivieren    Alt+F6 Hilfethema aus den im Office-Assistenten angezeigten Themen auswählen                     Alt+Nummer (1 für das                                                  erste Thema, 2 für                                                  das zweite, usw.) Weitere Hilfethemen anzeigen                     Alt+Pfeil nach unten Vorherige Hilfethemen anzeigen                   Alt+Pfeil nach oben Meldung des Office-Assistenten schließen         Esc Hilfe vom Office-Assistenten anfordern           F1 Den nächsten Tipp anzeigen                       Alt+N Den vorherigen Tipp anzeigen                     Alt+B Tipps schließen                                  Esc Office-Assistenten in einem Assistenten          Tab, um die Office- ein- oder ausblenden                             Assistent-                                                  Schaltfläche zu                                                  wählen; Leertaste, um                                                  den Assistenten ein-                                                  oder auszublenden


Für weitere Informationen zu Tastenkombinationen klicken Sie bitte auf den Office-Assistenten. Geben Sie Tastenkombinationen ein, klicken Sie auf Suchen , und sehen Sie sich dann das entsprechende Thema zu Tastenkombinationen an.

HINWEIS: Sollte der Assistent ausgeblendet sein, klicken Sie bitte auf die Schaltfläche für den Office-Assistenten in der Standardsymbolleiste. Wenn die Word-Hilfe nicht auf Ihrem Computer installiert ist, lesen Sie den folgenden Artikel der Microsoft Knowledge Base:
120802 Hinzufügen oder Entfernen von einzelnen Office-Komponenten


Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
97 8.0 keyboard
Eigenschaften

Artikelnummer: 157935 – Letzte Überarbeitung: 01/22/2003 15:03:27 – Revision: 1.4

  • Microsoft Word 97 Standard Edition
  • kbfaq kbinfo kbualink97 KB157935
Feedback