Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

OL97: Kontaktinformationen nicht im Adressbuch angezeigt

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 161349
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Wenn Sie Ihr Adressbuch verwenden, um Empfänger für eine E-Mail-Nachricht oder eine Faxnachricht auszuwählen, erscheinen die Informationen von Ihrem Ordner "Kontakte" nicht in der Liste.
Ursache
Dieses Verhalten tritt auf, weil Sie in Outlook zunächst die folgenden drei Schritte durchführen müssen, bevor die Kontaktinformationen zum Adressieren von Nachrichten über das Adressbuch verfügbar sind:
  • Installieren Sie den Outlook Adressbuch-Dienst.
  • Markieren Sie den Kontakteordner für die Verwendung mit Ihrem Adressbuch.
  • Geben Sie für jedes Element, das erscheinen soll, wenn Sie Nachrichten adressieren, entweder eine E-Mail-Adresse oder eine Faxnummer an.
Lösung
Um dieses Verhalten zu beheben, gehen Sie nach den folgenden Schritten in diesem Abschnitt vor.

Installieren des Outlook Adressbuch-Dienstes

  1. Klicken Sie im Menü Extras auf Dienste .
  2. Vergewissern Sie sich, dass die Outlook-Adressbuchdienst, die Liste der verfügbaren Informationsdienste verwendet wird.
  3. Wenn der Outlook-Adressbuchdienst nicht verfügbar ist, klicken Sie auf Hinzufügen .
  4. Klicken Sie im Dialogfeld Dienst zum Profil hinzufügen e aktivieren Sie das Adressbuch aus der Liste der verfügbaren Dienste.
  5. Klicken Sie auf OK .
Hinweis : Wenn das Outlook-Adressbuch nicht in der Liste der Dienste zum Hinzufügen verfügbar ist, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
173072OL97: Outlook Adressbuch-Dienstes ist kein Dienst verfügbar

Markieren des Kontakteordners für die Verwendung mit Ihrem Adressbuch

  1. Wählen Sie in der Ordnerliste den Ordner aus, den Sie zusammen mit dem Adressbuch verwenden möchten. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste .
  2. Zeigen Sie im Menü Datei auf Ordner , und klicken Sie dann auf Eigenschaften für Ordnername .
  3. Klicken Sie auf der Registerkarte Adressbuch auf auswählen, diesen Ordner als E-mail-Adressbuch anzeigen , geben Sie einen beschreibenden Namen ein, und klicken Sie dann auf OK .

So ermitteln Sie für eine e-Mail-Adresse oder Faxnummer

  1. Klicken Sie in der Ordnerliste auf den Ordner Kontakte .
  2. Doppelklicken Sie auf den Kontakt, um das Element zu öffnen, und suchen Sie anschließend in den Feldern nach einer E-Mail-Adresse und/oder einer Faxnummer.
Wenn keine E-Mail-Adresse oder Faxnummer vorhanden ist, zeigt Outlook diesen Kontakt nicht in Ihrem Adressbuch an, wenn Sie versuchen, eine E-Mail-Nachricht oder Faxnachricht zu adressieren.
Weitere Informationen
In Outlook kann jeder Kontakteordner vom Adressbuch verwendet werden, nicht nur der primäre Kontakteordner. Wenn Sie beispielsweise einen neuen Kontakteordner mit dem Namen "Freunde" (ohne Anführungszeichen) erstellen, können Sie definieren, dass die Kontakte im Ordner "Freunde" auch in Ihrem Adressbuch erscheinen, indem Sie die Schritte im Abschnitt "Lösung" dieses Artikels verwenden.

Der Kontakteordner erscheint in Ihrem Adressbuch als Unterkategorie eines Eintrags Adressbuch aufgerufen. Wenn Sie das Adressbuch statt einem der Ordnernamen klicken, sehen Sie keine Kontaktinformationen. Um die Kontaktinformationen anzuzeigen, müssen Sie den bestimmten Ordnernamen klicken, der der Kontakt enthält.
WinFax fehlende anzeigen

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 161349 – Letzte Überarbeitung: 12/04/2015 16:00:07 – Revision: 1.1

Microsoft Outlook 97 Standard Edition

  • kbnosurvey kbarchive kbmt kbfaq kbprb KB161349 KbMtde
Feedback