Sammelvorgang Blendet die vorherige Spalte nach dem Verknüpfen in Project

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

172736
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Wenn Sie die Verknüpfung einem Projektsammelvorgang in einer anderen Anwendung, wie z. B. Microsoft Excel einfügen und Sie deaktivieren die Option Projekt-Sammelvorgang auf der Registerkarte Ansicht (klicken Sie im Menü Extras auf Optionen ) der Name der Aufgabe wird in der anderen Anwendung nicht richtig angezeigt. Erstrecken z. B. Wenn Sie die Standardspalten in Microsoft Project verwenden, wird der Name der Zusammenfassung Aufgabe in der Spalte Indikator und der Spaltenname, die Daten in diesen Spalten ausblenden .
Abhilfe
Gehen Sie folgendermaßen vor, um dieses Problem zu umgehen beim Verknüpfen mit den Sammelvorgang aus einer anderen Anwendung,
  1. Klicken Sie in Microsoft Project auf Optionen für die Tools im Menü.
  2. Klicken Sie auf die Registerkarte Ansicht .
  3. Unter Optionen für die Gliederung , klicken Sie auf Projektübersicht Aufgabe.
  4. Klicken Sie auf OK .
Status
Microsoft hat dies ein Problem in den Versionen von Microsoft Project aufgeführten bestätigt.
PRJ2002 PRJ2003 PRJ2007 prj2000

Warnung: Dieser Artikel wurde automatisch übersetzt

Eigenschaften

Artikelnummer: 172736 – Letzte Überarbeitung: 01/06/2015 02:17:12 – Revision: 3.4

  • Microsoft Office Project Professional 2007
  • Microsoft Office Project Standard 2007
  • Microsoft Office Project Professional 2003
  • Microsoft Office Project Standard 2003
  • Microsoft Project 2002 Professional Edition
  • Microsoft Project Standard 2002
  • Microsoft Project 2000 Standard Edition
  • Microsoft Project 98 Standard Edition
  • kbnosurvey kbarchive kbmt kbbug kbnofix KB172736 KbMtde
Feedback