Zum Anzeigen von Informationen aus einem Ressourcenpool in Project

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 189871
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Zusammenfassung
Dieser Artikel beschreibt die Informationen zu partiellen Ressourcen für Projekte angezeigt, die Ressourcen aus einem Ressourcenpool gemeinsam nutzen. Beispielsweise, wenn 20 Projekte aus einer Ressource Ressourcen freigeben pool, zum Ressourcendaten für nur 10 von diesen Projekten anzeigen.
Weitere Informationen
Ein Ressourcenpool ermöglicht Ihnen das eine Gruppe von Ressourcen über mehrere Projekte freigeben. Beim Anzeigen von Ressourceninformationen, z.B. Arbeit der Ressource wird die Informationen sein für alle Projekte kumulativ, die Ressourcen aus dem Ressourcenpool gemeinsam nutzen. Ressourceninformationen für nur eine partielle Gruppe von diesen Projekten anzeigen möchten, können Sie Ressourcen aus einen neuen Pool vorübergehend gemeinsam nutzen. Sie können anschließend Ressourceninformationen für nur die Projekte anzeigen, die vorübergehend Ressourcen aus dieser neuen Ressourcenpool gemeinsam nutzen. Wenn Sie fertig sind, schließen Sie alle Projekte ohne zu speichern Informationen. Die ursprünglichen Dateien und Ressourcenpool bleibt unverändert. Gehen Sie hierzu folgendermaßen vor:

Vorübergehend gemeinsame Ressourcen

  1. Klicken Sie im Menü Datei auf neu . Dadurch werden Ihre temporären Ressourcenpool.
  2. Öffnet die Projekte, die die Vorgänge enthalten, denen Sie die Informationen anzeigen möchten.
  3. Klicken Sie im Menü Fenster auf eine der in Schritt 2 geöffnete Projekte.
  4. Zeigen Sie im Menü Extras auf Ressourcen und anschließend Gemeinsame Ressourcennutzung .
  5. Klicken Sie auf Benutze Ressourcen .
  6. Klicken Sie in der Liste von auf den Namen des temporären Ressourcenpools (die neue Datei in Schritt 1 erstellten).
  7. Klicken Sie auf OK .
  8. Wiederholen Sie Schritte 3 bis 7 für alle Projekte in Schritt geöffnete 2.
Sie können jetzt Ressourceninformationen in der neuen Datei nur die Projekte anzeigen, die Sie in Schritt 2 geöffnet haben.

Wenn Sie fertig sind, schließen Sie, alle Projekte ohne Änderungen zu speichern.

So entfernen Sie ein Projekt

Gehen Sie folgendermaßen vor um ein oder mehrere Projekte aus der Gruppe der Projekte, die Freigabe von Ressourcen aus dem temporären Pool zu entfernen,

  1. Klicken Sie im Menü Fenster auf ein Projekt nicht mehr Ressourcen aus dem temporären Ressourcenpool gemeinsam nutzen soll.
  2. Im Menü Extras auf Ressourcen , und klicken Sie dann auf Gemeinsame Ressourcennutzung .
  3. Klicken Sie auf Benutze eigene Ressourcen .
  4. Wiederholen Sie die Schritte 1 bis 3, ggf. zusätzliche Ressourcen aus dem Ressourcenpool entfernt werden.
Hinweis : Änderungen nicht speichern an den Dateien Wenn die ursprüngliche Ressourcenpool Beziehung beibehalten werden soll.
Prj2000 PRJ2002 PRJ2003 PRJ 2007

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 189871 – Letzte Überarbeitung: 01/09/2015 12:24:55 – Revision: 3.4

Microsoft Office Project Professional 2007, Microsoft Office Project Standard 2007, Microsoft Office Project Professional 2003, Microsoft Office Project Standard 2003, Microsoft Project 2002 Professional Edition, Microsoft Project Standard 2002, Microsoft Project 2000 Standard Edition, Microsoft Project 98 Standard Edition

  • kbnosurvey kbarchive kbmt kbhowto KB189871 KbMtde
Feedback