Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Erstellen eines neuen E-Mail-Profils in Outlook 2000

Dieser Artikel wurde zuvor veröffentlicht unter D41820
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
195718 How to create a new e-mail profile in Outlook 2000
In Artikel 287072 wird dieses Thema für Microsoft Outlook 2002 behandelt.
In Artikel 181142 wird dieses Thema für Microsoft Outlook 98 behandelt.
In Artikel 171376 wird dieses Thema für Microsoft Outlook 97 behandelt.
Hinweis: Die in diesem Artikel beschriebenen Verfahren gelten nur, wenn Sie Outlook mit der Option "Unternehmensarbeitsgruppe/Sonstige" installiert haben. Diese Option ermöglicht die Nutzung von MAPI-Diensten (Messaging Application Programming Interface). Klicken Sie im Hilfemenü auf "Info", um Ihren Installationstyp zu ermitteln. In der Info zu Microsoft Outlook darf nur "Unternehmen" angezeigt werden, wenn die Option "Unternehmen oder Arbeitsgruppe" installiert ist.
Zusammenfassung
Von Zeit zu Zeit kann es erforderlich sein, ein neues oder zusätzliches Benutzerprofil für Microsoft Outlook 2000 zu erstellen. In diesem Artikel werden die dazu erforderlichen Schritte beschrieben.
Weitere Informationen

Führen Sie die folgenden Schritte durch, um ein neues Benutzerprofil zu erstellen:

  1. Klicken Sie im Menü Datei auf Beenden und Abmelden.
  2. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie danach auf Systemsteuerung.
  3. Doppelklicken Sie in der Systemsteuerung auf das Symbol Mail (oder Mail und Fax).
  4. Klicken Sie im Register Dienste auf Profile anzeigen.
  5. Klicken Sie auf Hinzufügen, um den Setup-Assistenten für den Posteingang zu starten.
  6. Wählen Sie die gewünschten Informationsdienste aus und klicken Sie dann auf Weiter.
  7. In das Feld Profilname geben Sie einen Namen für das neue Profil ein.
  8. Setzen Sie den Setup-Assistenten für den Posteingang fort, um die ausgewählten Dienste einzurichten.
  9. Das neue Profil ist jetzt aufgelistet. Ändern Sie die Einstellung Beim Start von Microsoft Outlook dieses Profil verwenden so, dass sie auf das neue Profil verweist, das Sie gerade erstellt haben.
  10. Starten Sie Outlook neu, um das neue Profil zu verwenden.

Führen Sie die folgenden Schritte durch, damit Outlook Sie beim Start auffordert, ein Profil anzugeben:

  1. Klicken Sie im Menü Extras auf Optionen.
  2. Aktivieren Sie im Register E-Mail Dienste unter Einstellungen für den Programmstart die Option Zu verwendenes Profil bestätigen und klicken Sie dann auf OK.
  3. Klicken Sie im Menü Datei auf Beenden und Abmelden.
Wenn Sie das nächste Mal Outlook starten, werden Sie aufgefordert, ein Benutzerprofil auszuwählen.
startup start OL2K
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Eigenschaften

Artikelnummer: 195718 – Letzte Überarbeitung: 10/09/2011 23:50:00 – Revision: 3.0

  • Microsoft Outlook 2000 Standard Edition
  • kbconfig kbprofiles kbnewfile kbhowto KB195718
Feedback