OL2000: Automatisches Hinzufügen neuer Kontakte zum Journal

Dieser Artikel wurde zuvor veröffentlicht unter D196056
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
196056 OL2000: How to Automatically Add New Contacts to the Journal
Zusammenfassung
In diesem Artikel wird beschrieben, wie Sie das Formular "Neuer Kontakt" ändern können, so dass die Option "Für diesen Kontakt automatisch Journaleinträge erstellen" als Standardeinstellung verwendet wird.
Weitere Informationen
Damit Sie die Option "Für diesen Kontakt automatisch Journaleinträge erstellen" aktivieren können, müssen Sie ein neues Kontaktformular erstellen, für das diese Option aktiviert ist. Anschließend müssen Sie das neue Formular als Standardformular für Ihren Ordner "Kontakte" festlegen.

Erstellen eines neuen Kontaktformulars

  1. Zeigen Sie im Menü "Ansicht" auf "Gehe zu", und klicken Sie anschließend auf "Kontakte".
  2. Zeigen Sie im Menü "Datei" auf "Neu", und klicken Sie auf "Kontakt".
  3. Klicken Sie auf der Registerkarte "Alle Felder" im Feld "Auswählen aus" auf "Alle Kontaktfelder", um die Option auszuwählen.
  4. Suchen Sie unter der Überschrift "Name" nach Journal.
  5. Klicken Sie in das Feld "Wert" von Journal und ersetzen Sie den derzeitigen Eintrag (wahrscheinlich "Nein") durch "Ja" (ohne Anführungszeichen).
  6. Zeigen Sie im Menü "Extras" auf "Formulare", und klicken Sie anschließend auf "Formular veröffentlichen unter".
  7. Geben Sie einen Namen für das Formular im Feld "Angezeigter Name" ein.

    HINWEIS: Das Formular wird standardmäßig im Verzeichnispfad für "Outlook-Ordner" gespeichert. Um den Speicherort zu ändern, wählen Sie im Feld "Suchen in:" einen neuen Verzeichnispfad aus, indem Sie in der Liste darauf klicken. Das Formular kann einfacher gefunden werden, wenn Sie als Speicherort im Feld "Suchen in:" den Ordner "Kontakte" festlegen.
  8. Klicken Sie auf "Veröffentlichen". Schließen Sie das derzeit geöffnete Formular. Es ist nicht notwendig, das Formular zu speichern.

Festlegen des neuen Formulars als Standardkontaktformular

  1. Klicken Sie im Menü "Ansicht" auf "Ordnerliste" (wenn sie nicht sichtbar ist).
  2. Klicken Sie mit der rechten Maustaste auf den Ordner "Kontakte", und klicken Sie anschließend im Kontextmenü auf "Eigenschaften".
  3. Wählen Sie in der Liste "Bereitstellen in diesem Ordner mit" das gerade erstellte neue Formular aus, indem Sie darauf klicken, und klicken Sie auf OK.


Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
ol2k
Eigenschaften

Artikelnummer: 196056 – Letzte Überarbeitung: 02/06/2014 05:26:34 – Revision: 1.0

  • Microsoft Outlook 2000 Standard Edition
  • kbnosurvey kbarchive kbhowto kbdta KB196056
Feedback