Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

SO WIRD'S GEMACHT: Konvertieren von Adobe Acrobat Reader-Dateien (*.pdf-Dateien) in Word 2000

Dieser Artikel wurde zuvor veröffentlicht unter D39901
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
212318 HOW TO: Convert Adobe Acrobat Reader (*.pdf) Files in Word 2000
In Artikel 290927 wird dieses Thema für Microsoft Word 2002 behandelt.
In Artikel 187700 wird dieses Thema für Microsoft Word 7.0 und frühere Versionen behandelt.
In Artikel 187701 wird dieses Thema für Microsoft Word 2001 für Mac behandelt.
Zusammenfassung
Dieser Artikel beschreibt Schritt für Schritt, wie Sie Text und Grafiken aus Adobe PDF-Dateien (Portable Document Format) kopieren können.

Microsoft Word bietet keine direkte Unterstützung für das Konvertieren aus dem Adobe PDF-Format (Portable Document Format). PDF ist das Format, in dem Sie Dokumente für Adobe Acrobat Reader und Adobe Acrobat Exchange für Windows anzeigen und austauschen.

Hinweis: Microsoft bietet keinen Textkonverter zum Konvertieren von Word-Dokumenten in das Acrobat-Format (PDF). Weitere Informationen über das Konvertieren von Word-Dokumenten in das Adobe Acrobat-Format erhalten Sie von Adobe Systems Incorporated.

Die technische Support-Datenbank von Adobe finden Sie auf folgender Website von Adobe:Weitere Informationen dazu, wie Sie mit Adobe Systems Incorporated in Kontakt treten können, finden Sie in folgenden Artikeln der Microsoft Knowledge Base:
65416 Hardware and Software Third-Party Vendor Contact List, A-K

60781 Hardware and Software Third-Party Vendor Contact List, L-P

60782 Hardware and Software Third-Party Vendor Contact List, Q-Z
Um ein PDF-Dokument aus Adobe Acrobat Reader in ein Microsoft Word-Dokument zu konvertieren, befolgen Sie die für Ihre Version von Adobe Acrobat Reader geeigneten Anweisungen:

Acrobat Reader Version 4.x

Gehen Sie folgendermaßen vor, um eine Seite aus einer PDF-Datei in Word zu kopieren:
  1. Öffnen Sie die PDF-Datei in Adobe Acrobat Reader.
  2. Gehen Sie zu der Seite, die Sie kopieren möchten.
  3. Klicken Sie auf der Symbolleiste Basiswerkzeuge auf Textauswahl-Werkzeug.
  4. Klicken Sie im Menü Bearbeiten auf Alles markieren.
  5. Klicken Sie im Menü Bearbeiten auf Kopieren.
  6. Wechseln Sie zu Word, und klicken Sie im Menü Bearbeiten auf Einfügen.
Um die gesamte PDF-Datei in Word zu kopieren, befolgen Sie die folgenden Schritte:
  1. Öffnen Sie die PDF-Datei in Adobe Acrobat Reader.
  2. Klicken Sie im Menü Anzeige auf Fortlaufend.
  3. Klicken Sie im Menü Bearbeiten auf Alles markieren.
  4. Klicken Sie im Menü Bearbeiten auf Kopieren.
  5. Wechseln Sie zu Word, und klicken Sie im Menü Bearbeiten auf Einfügen.
Gehen Sie folgendermaßen vor, um Grafiken zu kopieren:
  1. Öffnen Sie die PDF-Datei in Adobe Acrobat Reader.
  2. Drücken Sie die [UMSCHALTTASTE], und klicken Sie auf die Schaltfläche Textauswahl-Werkzeug. Halten Sie die Maustaste gedrückt, und klicken Sie auf der angezeigten Symbolleiste auf Grafikauswahl-Werkzeug.
  3. Wenn sich die Einfügemarke in ein Fadenkreuzsymbol ändert, ziehen Sie dieses, um ein Rechteck um die zu kopierende Grafik zu ziehen.
  4. Klicken Sie im Menü Bearbeiten auf Kopieren.
  5. Wechseln Sie zu Word, und klicken Sie im Menü Bearbeiten auf Einfügen.
Führen Sie die folgenden Schritte aus, um festzustellen, ob Sie Text kopieren können:
  1. Öffnen Sie die PDF-Datei in Adobe Acrobat Reader.
  2. Zeigen Sie im Menü Datei auf Dokumentinfo, und klicken Sie anschließend auf Sicherheit.
  3. Wenn Text/Grafik auswählen auf Zulässig gesetzt ist, können Sie den Text und die Grafiken kopieren und die Auswahl in ein Dokument in einem anderen Programm einfügen.
Zurück zum Anfang

Acrobat Reader Version 2.x oder 3.x

Gehen Sie folgendermaßen vor, um Text aus einer PDF-Datei zu kopieren, wenn Sie Adobe Acrobat Reader 2.x oder 3.x verwenden:
  1. Öffnen Sie die PDF-Datei in Adobe Acrobat Reader 2.x oder 3.x für Windows.
  2. Markieren Sie die aktuelle Bildschirmanzeige, die Sie in Word verwenden möchten, indem Sie einen der folgenden Schritte ausführen:
    • Gehen Sie folgendermaßen vor, um Text zu markieren und zu kopieren:
      1. Klicken Sie im Menü Extras auf Text markieren.
      2. Ziehen Sie den als "I" dargestellten Mauszeiger über den zu kopierenden Text. Der Text wird markiert (hervorgehoben).
    • Gehen Sie folgendermaßen vor, um eine Grafik zu markieren und zu kopieren:
      1. Klicken Sie im Menü Extras auf Grafiken markieren.
      2. Ziehen Sie den Fadenkreuz-Mauszeiger (als großes Pluszeichen dargestellt), um ein Rechteck um das zu kopierende Bild bzw. die zu kopierende Grafik zu ziehen.
  3. Klicken Sie im Menü Bearbeiten auf Kopieren.
  4. Klicken Sie in Word im Menü Bearbeiten auf Einfügen.
Zurück zum Anfang

Hinweise zu Adobe Acrobat Reader

Text, der aus Adobe Acrobat Reader eingefügt wird, behält seine Zeichenformatierung (beispielsweise Schriftart, Farbe und Eigenschaften wie fett, kursiv oder unterstrichen). Es kann jedoch eine nachträgliche Formatierung in Microsoft Word nach dem Einfügen erforderlich sein.

Wenn in der PDF-Datei Sicherheitseinstellungen festgelegt wurden, ist es möglicherweise nicht möglich, Inhalte aus dem PDF-Dokument in Word zu kopieren.

Das in diesem Artikel erwähnte Fremdanbieterprodukt wird von einem Lieferanten hergestellt, der von Microsoft unabhängig ist. Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.

Hinweis: Acrobat Reader ist ein Produkt von Adobe Systems, Inc. Eine Kopie des Programms, Informationen oder technischen Support können Sie von Adobe Systems Incorporated erhalten.

Zurück zum Anfang
2.0 2.1 3.0 4.0
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Eigenschaften

Artikelnummer: 212318 – Letzte Überarbeitung: 08/21/2007 08:08:00 – Revision: 1.3

Microsoft Word 2000 Standard Edition

  • kbhowto kbhowtomaster kb3rdparty kbfaq KB212318
Feedback
;did=1&t=">