Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Outlook-Besprechungen zu verschieben, ohne die Option auf "Aktualisierung senden"

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 2167170
Problembeschreibung
Das folgende Szenario. Sie verwenden Microsoft Office Outlook 2003, Microsoft Office Outlook 2007 oder Microsoft Outlook 2010 zu importieren oder kopieren Besprechung mit Ihrem Postfach. Beim Öffnen einer Besprechung bemerken Sie, dass die Schaltfläche Aktualisierung senden fehlt. Neuere Versionen von Outlook fügen außerdem das Präfix "Kopie:" zum Thema Besprechung und die Infoleiste zeigt die folgende Meldung angezeigt:
Diese Besprechung wurde Ihrem Kalender kopiert und erhalten keine Updates. Um Updates zu erhalten, wenden Sie sich an den Organizer, organizer_name.
In dieser Meldung organizer_nameGibt den Namen des Organisators der Besprechung.

Hinweis Wenn Sie die Besprechung, die importiert wurde ursprünglich, wird Ihr Name hier angezeigt. In diesem Fall scheint nicht besonders intuitiv, da Sie die Besprechung in Ihrem Kalender anzeigen.
Ursache
Wenn Meetings exportiert oder aus einem persönlichen Ordner von Outlook oder einer Outlook-Datendatei (PST) importiert werden, wird die Eigenschaft GlobalObjectID (GOID) der Besprechung nicht berücksichtigt. Beim Kopieren und Einfügen von Meetings aus einem Kalender in einen anderen generiert Outlook neue GlobalObjectID Werte für Meetings, die neu erstellt werden.

Die GlobalObjectID ist ein eindeutiger Bezeichner für eine Besprechung. Alle Besprechungsanfragen, Antworten und Updates, die mit einer einzelnen Sitzung verknüpft sind, enthalten die gleiche GlobalObjectID. Outlook erstellt keine Konferenzen, die doppelte GlobalObjectIDEigenschaften. Hierzu Outlook schließt die Eigenschaft beim Import und Export und generiert einen neuenGlobalObjectID Wert eine Besprechung kopiert. Dies verhindert, dass Personen, welche Ihre Termine importiert oder kopiert haben, die Rolle des Veranstalters einnehmen und Updates für Termine, die sie erstellt haben, versenden können.
Lösung
Aufrechterhaltung Sitzung Funktionalität als Organisator der Besprechung verschieben Sie Meetings aus einem Kalenderordner. Um eine Besprechung oder Besprechungsserie, gehen Sie auf Ausschneiden und einfügen. Weil die ursprüngliche Besprechungsanfrage gelöscht werden, als der einfügen-Vorgang abgeschlossen ist, ist die Besprechung nicht mehr am ursprünglichen Speicherort vorhanden. Da die Besprechung, die an den neuen Speicherort eingefügt eindeutig ist, wird der GlobalObjectID Wert beibehalten.

Um alle Kalenderelemente in einen anderen Ordner verschieben, müssen Sie zunächst alle Elemente in einer tabellarischen Ansicht anzeigen. Um die Elemente im Ordner in einer tabellarischen Ansicht anzuzeigen, verwenden Sie eine der folgenden Methoden:
  • Löschen Sie vorübergehend den Filter aus Existingtabular.
  • Definieren einer neuen und permanenten Tabellenansicht aller Kalenderelemente.

Für Outlook 2010

Löschen Sie den Filter aus einer vorhandenen tabellarischen Ansicht

Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf den Kalenderordner mit den treffen, die Sie verschieben möchten.
  2. Auf der Ansicht auf Ändern anzuzeigen, und klicken Sie dann auf eine der tabellarischen Ansichten wie nach oder Nach Kategorie.
  3. Auf der Ansicht Menü Ansicht zurücksetzenklicken.
  4. Klicken Sie auf Ja die Ansicht auf die Standardeinstellungen zurücksetzen.

Zum Definieren einer neuen und permanenten Tabellenansicht

Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf den Kalenderordner mit den treffen, die Sie verschieben möchten.
  2. Auf der Ansicht auf Ändern anzuzeigen, klicken Sie auf Ansichten verwaltenund dann auf neu.
  3. Geben Sie einen Namen für die neue Ansicht und klicken Sie Tabelle.
  4. Erweiterte Einstellungenklicken Sie auf Sortieren.
  5. In der Sortieren nach Liste, klicken Sie auf Start und aufsteigend.
  6. Klicken Sie in der Liste Dann(keine)und klicken Sie dann auf OK.
  7. Klicken Sie auf OK, und klicken Sie dann auf Ansicht übernehmen.
Beide Verfahren werden eine Liste aller Kalenderelemente angezeigt.

Nachdem alle Elemente angezeigt werden, gehen Sie folgendermaßen vor:
  1. Um alle Elemente auszuwählen, verwenden Sie die Tastenkombination STRG + A.
    Hinweis Wenn Sie nur bestimmte Meetings kopieren möchten, halten Sie STRG gedrückt und klicken Sie Einzelgespräche wählen.
  2. Verwenden Sie die Tastenkombination STRG + X, kopieren und löschen dann die Elemente.
  3. Klicken Sie auf den Zielordner Kalender.
  4. Um Elemente einzufügen, verwenden Sie die Tastenkombination STRG + V.

Dieser Prozess verschoben ausgewählten Kalenderelemente in den Zielordner.

Für Outlook 2007 und Outlook 2003

Löschen Sie den Filter aus einer vorhandenen tabellarischen Ansicht

Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf Outlook-Kalenderordner mit Besprechungen, die Sie verschieben möchten.
  2. Im Menü Ansicht auf AktuelleAnsicht, und klicken Sie auf eine der tabellarischen Ansichten Nach Kategorieoder Ereignisse .
  3. Klicken Sie im Menü Ansicht auf AktuelleAnsicht und klicken Sie dann auf Aktuelle Ansicht anpassen.
  4. Im Dialogfeld Zusammenfassung anzeigen klicken Sie auf Filter, klicken Sie auf Alle löschen, klicken Sie auf OKund dann klicken zweimal .

Zum Definieren einer neuen und permanenten Tabellenansicht

Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf den Kalenderordner mit den treffen, die Sie verschieben möchten.
  2. Klicken Sie im Menü Ansicht auf AktuelleAnsicht und dann klicken Sie auf Ansichten definieren.
  3. Geben Sie einen Namen für die neue Ansicht und klicken Sie Tabelle.
  4. Zusammenfassung anzeigenklicken Sie auf Sortieren.
  5. Klicken Sie in der Liste Sortieren nach auf Startund dann auf Aufsteigend.
  6. Klicken Sie in der Liste Dann(keine)und klicken Sie dann auf OK.
  7. Klicken Sie auf OK, und klicken Sie dann auf Ansicht übernehmen.
Beide Verfahren werden eine Liste aller Kalenderelemente angezeigt.

Nachdem alle Elemente angezeigt werden, gehen Sie folgendermaßen vor:
  1. Klicken Sie im Menü Bearbeiten auf Alles markieren.
  2. Klicken Sie im Menü Bearbeiten auf Ausschneiden.
  3. Klicken Sie auf den Zielordner.
  4. Klicken Sie im Menü Bearbeiten auf Einfügen.
Dieser Prozess verschoben ausgewählten Kalenderelemente in den Zielordner.
Weitere Informationen
Sie können auch Besprechungen ziehen, halten Sie die rechte Maustaste. Beim Ablegen der Meetings in den gewünschten Kalender wählen Sie die Option Verschieben aus dem Kontextmenü.

Weitere Informationen über die Eigenschaft GlobalObjectID finden Sie auf der folgenden Microsoft MSDN-Website:

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 2167170 – Letzte Überarbeitung: 07/03/2016 08:46:00 – Revision: 5.0

Microsoft Office Outlook 2003, Microsoft Office Outlook 2007, Microsoft Outlook 2010, Microsoft Exchange Online

  • vkbportal107 o365 o365022013 kbmt KB2167170 KbMtde
Feedback