RRAS-Computer reagiert nicht mehr auf eingehende Anrufe unter Belastung

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 221331
Problembeschreibung
Der Routing- und RAS-Server (RRAS) Computer reagiert auf eingehende Anrufe nach einiger Zeit.
Ursache
Dieses Problem wird durch ein Problem mit der Dateigröße nicht genügend Puffer in Kmddsp.tsp verursacht.
Lösung
Um dieses Problem zu beheben, beziehen Sie das neueste Servicepack für Windows NT 4.0 oder das einzelne Softwareupdate. Informationen zum Beziehen des neuesten Servicepacks finden Sie in:
Informationen dazu, wie die einzelnen Softwareupdates erhalten wenden Sie sich an Microsoft Product Support Services. Gehen Sie für eine vollständige Liste der Microsoft Product Support Services Telefonnummern und Informationen zu Servicegebühren bitte an folgende Adresse im World Wide Web:Dieser Hotfix wurde unter der folgenden Internetadresse als Discfixi.exe (X 86) und Discfixa.exe (Alpha) gebucht:

Status
Microsoft hat bestätigt, dass dies ein Problem in Windows NT 4.0 handelt. Dieses Problem wurde erstmals in Windows NT Version 4.0 Service Pack 5.
4.00

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 221331 – Letzte Überarbeitung: 11/15/2012 07:15:00 – Revision: 5.0

Microsoft Windows NT Server 4.0 Standard Edition

  • kbhotfixserver kbqfe kbbug kbfix kbmt KB221331 KbMtde
Feedback