Intermittent RAS-Fehler: "Fehler 5: Zugriff verweigert" Fehlermeldung beim Tunneling in einen PPTP-Server

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 222060
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Problembeschreibung
Wenn Sie versuchen, eine PPTP-Verbindung von einem Windows NT 4.0 Service Pack 4 (SP4)-Client zu einem Windows NT 4.0 SP4 PPTP-Server dem RAS oder Routing und Remote (RRAS) ausgeführt, der ursprüngliche Authentifizierungsversuch möglicherweise nicht funktioniert, und eine "Fehler 5: Zugriff verweigert" angezeigt Fehlermeldung. Dieses Problem kann auch auftreten, wenn Ihr PPTP-Client und Server nach Service Pack 3-PPTP3-Fix Hotfix ausgeführt werden.
Ursache
Dieses Problem tritt auf, weil ein Timing-Konflikt während der Authentifizierung zwischen Client und Server unter Verwendung von MSCHAPv2-Authentifizierung.
Lösung
Installieren Sie das neueste Servicepack für Microsoft Windows NT 4.0, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
152734So erhalten Sie das neueste Windows NT 4.0 Service Pack

Status
Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei Windows NT 4.0 handelt. Dieses Problem wurde erstmals in Windows NT 4.0 Service Pack 5.
Weitere Informationen
Windows NT 4.0 Service Pack 5 (SP5) zum PPTP-Server dieses Problem nicht behoben wird, oder der Hotfix muss auf den PPTP-Clientcomputer, den Hotfix installieren angewendet werden. In den sehr seltenen Fällen, in denen der Client einen anderen RRAS-Server ist, besteht auch ein RRAS-spezifischen Update verfügbar, wenn Sie SP5 nicht installiert.
PPTP MSCHAP MSCHAPv2 RRAS, RAS-Authentifizierung

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Eigenschaften

Artikelnummer: 222060 – Letzte Überarbeitung: 02/06/2014 18:05:59 – Revision: 2.2

Microsoft Windows NT Server 4.0 Standard Edition, Microsoft Windows NT 4.0 Service Pack 3, Microsoft Windows NT 4.0 Service Pack 4, Microsoft Windows NT Workstation 4.0 Developer Edition, Microsoft Windows NT Workstation 4.0 Developer Edition, Microsoft Windows NT Workstation 4.0 Developer Edition

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