OL2000: Fehlermeldung: der Server konnte nicht gefunden

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 223455
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.

Fehlermeldung

Wenn Sie versuchen, Ihre e-Mail-Server anmelden, wird eine der folgenden Fehlermeldungen:
Der Server konnte nicht gefunden werden.
-oder-
Keine Verbindung mit dem server
-oder-
Der Vorgang konnte nicht aufgrund eines Fehlers im Netzwerk abgeschlossen werden. Versuchen Sie erneut im Netzwerk anmelden, und wiederholen Sie den Vorgang.

Hinweis: Die englische Version von Microsoft Office 2000 bietet eine integrierte Funktionalität, die Ihnen zusätzliche Informationen zu Warnungen oder Fehlermeldungen zur Verfügung stellt, bei denen sich die Fehlersuche schwierig gestaltet. Laden Sie die "Microsoft Office 2000 Customizable Alerts" von der Microsoft Office Update-Website unter folgender Adresse herunter, falls Sie diese Funktionalität für diese und andere Fehlermeldungen in Microsoft Office 2000 nutzen möchten:

Hinweis : Wenn Sie mit der Schaltfläche Von Informationen in ein Fehlermeldung dieses Artikels erreicht, müssen Sie bereits anpassbaren Warnungen aktiviert.

URSACHEN

Lösungsansätze

At & t Worldnet-Konfigurationen

Weitere Informationen mithilfe von Outlook mit at & t Worldnet finden Sie in die folgenden Artikeln der Microsoft Knowledge Base:
196081OL2000: (CW) Verbindungsfehler mit at & t Internetmail

196431OL2000: (IMO) Verbindungsfehler mit at & t Internetmail
Back to Top

MCI-Mail-Konfigurationen

Weitere Informationen mithilfe von Outlook mit MCI Mail finden Sie in die folgenden Artikeln der Microsoft Knowledge Base:
195502OL2000: (IMO) Verbindungsfehler mit MCI-Internetmail

195503OL2000: (CW) Verbindungsfehler mit MCI-Internetmail
Back to Top

MindSpring-Mail-Konfigurationen

Weitere Informationen mithilfe von Outlook mit MindSpring finden Sie in die folgenden Artikeln der Microsoft Knowledge Base:
195780OL2000: (CW) Verbindungsfehler mit MindSpring Internetmail

195779OL2000: (IMO) Verbindungsfehler mit MindSpring Internetmail
Back to Top

SPRYNET-Konfigurationen

Weitere Informationen mithilfe von Outlook mit SPRYNET finden Sie in die folgenden Artikeln der Microsoft Knowledge Base:
197228OL2000: (CW) Fehler mit SPRYNET Internetmail verbinden

197227OL2000: (IMO) Verbindung mit SPRYNET Fehler
Back to Top

GTE Konfigurationen

Weitere Informationen mithilfe von Outlook mit GTE finden Sie in die folgenden Artikeln der Microsoft Knowledge Base:
197662OL2000: Verbindungsfehler GTE Internetmail verwenden

Back to Top

CompuServe-Konfigurationen

Weitere Informationen mithilfe von Outlook mit CompuServe finden Sie in die folgenden Artikeln der Microsoft Knowledge Base:
195789OL2000: (CW) konfigurieren CompuServe mit Internet-e-Mail

197095OL2000: (IMO) konfigurieren CompuServe mit Internet-e-Mail

Back to Top
OFF2000

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 223455 – Letzte Überarbeitung: 02/01/2014 08:03:48 – Revision: 2.5

Microsoft Outlook 2000

  • kbnosurvey kbarchive kbmt kbdownload kbprb KB223455 KbMtde
Feedback