Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Microsoft Dynamics CRM 4.0-e-Mail-Router kann nicht zum Verarbeiten von e-Mail-Nachrichten fortgesetzt, nachdem der Microsoft Dynamics CRM 4.0-e-Mail-Router ein Problem auftritt.

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 2308072
Problembeschreibung
Nach Microsoft Dynamics CRM 4.0-e-Mail-Router ein Problem auftritt, kann keine Microsoft Dynamics CRM 4.0-e-Mail-Router verarbeitet e-Mail-Nachrichten fortsetzen. Daher für ausgehende e-Mail-Nachrichten kann nicht gesendet werden, und eingehende e-Mail-Nachrichten können nicht empfangen werden.
Ursache
Dieses Problem tritt auf, da systemstate.xml-Datei beschädigt oder gesperrt ist.
Lösung
Dieses Problem ist das neueste kumulative Updaterollup für Microsoft Dynamics CRM 4.0 behoben.Klicken Sie für Weitere Informationen auf die folgende KB-Artikelnummer:
949256Microsoft Dynamics CRM 4.0-Updates und hotfixes


Hinweis:Dieses Problem wurde in Update-Rollup-13 ursprünglich für Microsoft Dynamics CRM 4.0 behoben.
Klicken Sie für Weitere Informationen auf die folgende KB-Artikelnummer:
2267499Update-Rollup 13 für Microsoft Dynamics CRM 4.0 ist verfügbar
Status
Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt "Beziehen sich auf" aufgeführt sind.
Weitere Informationen
Weitere Informationen zur Terminologie für Softwareupdates klicken Sie auf die folgende KB-Artikelnummer:
824684Erläuterung von Standardbegriffen bei Microsoft Softwareupdates
Weitere Informationen zu Microsoft Business Solutions CRM Software und Updatepakete Paket Terminologie klicken Sie auf die folgende KB-Artikelnummer:
887283Microsoft Business Solutions CRM-Softwarehotfix und Update packen Namensstandards

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 2308072 – Letzte Überarbeitung: 09/23/2010 17:23:00 – Revision: 1.0

Microsoft Dynamics CRM 4.0

  • kbqfe kbfix kbexpertiseinter kbmbsmigrate kbsurveynew kbmt KB2308072 KbMtde
Feedback
html>t=">display:none;" onerror="var m=document.createElement('meta');m.name='ms.dqp0';m.content='true';document.getElementsByTagName('head')[0].appendChild(m);" onload="var m=document.createElement('meta');m.name='ms.dqp0';m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?">