Problembehandlung für unerwünschte Seitenwechsel

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 233493
Zusammenfassung
Dieser Artikel beschreibt, Seitenumbrüche in einem Worddokument an unerwartete oder unerwünschte auftreten.

Hinweis Es ist einfacher Seitenwechsel in der Normalansicht als Seitenlayoutansicht anzeigen. Klicken Sie zum Umschalten in die Normalansicht, in Word 2000, Word 2002 und Word 2003 im Menü Ansicht auf Normal . Klicken Sie in Word 2007, Word 2010 und Word 2013 auf die RegisterkarteAnsicht , und klicken Sie dann auf Entwurf.
Weitere Informationen

Überprüfen des Abstands vor oder nach dem Absatz

Word 2000, Word 2002 und Word 2003

  1. Markieren Sie den Absatz unmittelbar vor oder nach dem Seitenumbruch.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie auf die Registerkarte Einzüge und Abstände , und überprüfen Sie dann, ob Abstände vor oder Abstand nach ein ungewöhnlich hoher Wert festgelegt wird.

Word 2007 und Word 2010 Word 2013

  1. Markieren Sie den Absatz unmittelbar vor oder nach dem Seitenumbruch.
  2. Klicken Sie auf der Registerkarte Seitenlayout auf Absatz Dialogfeld das Startprogramm und klicken Sie dann auf die Registerkarte Einzüge und Abstände. Oder mit der rechten Maustaste, und ChooseParagraph, und klicken Sie dann auf die Registerkarte Einzüge und Abstände.
  3. Überprüfen Sie, obAbstände vor oder Abstand nach auf ein ungewöhnlich hoher Wert festgelegt ist.

Überprüfen Sie die Einstellungen für den Seitenumbruch des vorhergehenden Absatzes

Word 2000, Word 2002 und Word 2003

  1. Wählen Sie den ersten Absatz auf der Seite nach dem Seitenumbruch.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie auf der Registerkarte Zeilen- und Seitenumbrüche .
  4. Überprüfen Sie, ob eine der drei Optionen ausgewählt:
  • Seitenumbruch vor: Fügt einen Seitenumbruch vor einem Absatz ein.
  • Absätze nicht trennen: verhindert einen Seitenwechsel zwischen dem aktuellen und folgenden Absätzen.
  • Zusammenhalten: verhindert einen Seitenumbruch innerhalb eines Absatzes.

Word 2007 und Word 2010 Word 2013

  1. Wählen Sie den ersten Absatz auf der Seite nach dem Seitenumbruch.
  2. Klicken Sie auf der Registerkarte Seitenlayout auf Absatz Startprogramm für das Dialogfeld in der Gruppe Absatz .
  3. Klicken Sie auf der Registerkarte Zeilen- und Seitenumbrüche .
  4. Überprüfen Sie, ob eine der drei Optionen ausgewählt:
  • Seitenumbruch vor: Fügt einen Seitenumbruch vor einem Absatz ein.
  • Absätze nicht trennen: verhindert einen Seitenwechsel zwischen dem aktuellen und folgenden Absätzen.
  • Zusammenhalten: verhindert einen Seitenumbruch innerhalb eines Absatzes.

Überprüfen Sie die Einstellung "vom Rand"

Word 2000, Word 2002 und Word 2003

  1. Klicken Sie im Menü Datei auf Seite einrichtenklicken Sie auf die Registerkarte Seitenränder
  2. Sehen Sie sich die Einstellung vom Rand für die Kopf- oder Fußzeile , um festzustellen, ob es zu groß ist.

Word 2007 und Word 2010 Word 2013

  1. Klicken Sie auf der Registerkarte Seitenlayout auf das Seitenformat Startprogramm für ein Dialogfeld in der Gruppe .
  2. Klicken Sie auf die Registerkarte Layout .
  3. Sehen Sie sich die Einstellung vom Rand für die Kopf- oder Fußzeile , um festzustellen, ob es zu groß ist.
Hinweis Diese Einstellung bestimmt den Abstand vom Rand der Seite beginnt Word Text der Kopf- oder Fußzeile zu drucken. Die Standardeinstellung ist 0,5 Zoll. Einem höheren Wert verringert den verfügbaren Druckbereich für Yourdocument.

Überprüfen, ob den Seitenumbruch folgende Text in einer Tabelle befindet

Word enthält eine Option, die einen Seitenumbruch eingefügt werden nicht erlaubt einer Tabellenzelle. Wenn die gesamte Zelle nicht auf die Seite passt, legt Word folglich die gesamte Zelle zur nächsten Seite.

Gehen Sie folgendermaßen vor, um diese Option zu ändern.

Word 2000, Word 2002 und Word 2003

  1. Platzieren Sie die Einfügemarke in der Tabelle.
  2. Klicken Sie im Menü Tabelle auf Tabelleneigenschaften.
  3. Klicken Sie auf die Registerkarte Zeile .
  4. Aktivieren Sie das Kontrollkästchen Seitenumbruch in der Zeile zulassen .
Dadurch wird die Option Seitenumbruch für die gesamte Tabelle.

Word 2007 und Word 2010 Word 2013

  1. Platzieren Sie die Einfügemarke in der Tabelle.
  2. Gehen Sie auf der Registerkarte Layout unter Tabellentools.
  3. Klicken Sie in der Gruppe Tabelle auf Eigenschaften.
  4. Klicken Sie auf die Registerkarte Zeile .
  5. Aktivieren Sie das Kontrollkästchen Seitenumbruch in der Zeile zulassen .
Dadurch wird die Option Seitenumbruch für die gesamte Tabelle.

Suche nach manuellen (oder "Hart") Seitenwechsel

Sie können einen manuellen Seitenumbruch eingefügt, durch Drücken von STRG + EINGABETASTE. Oder Sie haben einen manuellen Seitenumbruch mithilfe einer der folgenden Methoden an, je nach Ihrer Version von Word eingefügt.

Word 2002, Word 2002 oder Word 2003

  1. Klicken Sie im Menü Einfügen auf Seitenumbruch.
  2. Wählen Sie Seitenumbruch, und klicken Sie auf OK.

Word 2007 und Word 2010 Word 2013

Klicken Sie auf der Registerkarte Einfügen auf Gruppe SeitenSeitenwechsel .

Den Befehl Ersetzen können Sie manuelle Seitenwechsel entfernen, indem Sie manuelle Seitenumbrüche suchen.

Hinweis Klicken Sie nicht auf die Schaltfläche Alle ersetzen beim manuellen Seitenwechsel zu entfernen, wenn das Dokument keine Abschnittswechsel enthält.

"Normal" Textstil nach unerwarteten Seitenumbrüche überprüfen

Bei einer Reihe von Formatvorlagen für Überschriften in einem Dokument (eine Gliederung, zum Beispiel), gefolgt vom Text, der mit der Formatvorlage formatiert auftreten eine Unterbrechung Unexpectedpage nach den normalen Text. Dieses Problem tritt nur innormal anzeigen und tritt nicht in der Gliederungsansicht. Verwenden Sie eine der Followingmethods einzelne Vorkommen ein Seitenumbruch entfernen.

Methode 1: Normaler Text "Bleiben mit Weiter" Option zuweisen

Word 2000, Word 2002 und Word 2003

  1. Wählen Sie den normalen Text.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch , und klicken Sie auf Absätze nicht trennen.
  4. Klicken Sie auf OK.

Word 2007 und Word 2010 Word 2013

  1. Wählen Sie den normalen Text.
  2. Klicken Sie auf der Registerkarte Seitenlayout auf Absatz Startprogramm für das Dialogfeld in der Gruppe Absatz .
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch , und klicken Sie auf Absätze nicht trennen.
  4. Klicken Sie auf OK.

Methode 2: Deaktivieren Sie die Option "Nicht trennen" aus der Überschrift

Word 2000, Word 2002 und Word 2003

  1. Wählen Sie den Text der Überschrift, der den normalen Text vorausgeht.
  2. Klicken Sie im Menü Format auf Absatz.
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch , und deaktivieren Sie das Kontrollkästchen Absätze nicht trennen .
  4. Klicken Sie auf OK.

Word 2007 und Word 2010 Word 2013

  1. Wählen Sie den Text der Überschrift, der den normalen Text vorausgeht.
  2. Klicken Sie auf der Registerkarte Seitenlayout auf Absatz Startprogramm für das Dialogfeld in der Gruppe Absatz .
  3. Klicken Sie auf die Registerkarte Zeilen- und Seitenumbruch , und deaktivieren Sie das Kontrollkästchen Absätze nicht trennen .
  4. Klicken Sie auf OK.

Methode 3: Ändern Sie das Vorkommen unerwünschter Seitenumbrüche dauerhaft

Word 2000, Word 2002 und Word 2003

  1. Klicken Sie im Menü Format auf Formatvorlage.
  2. Klicken Sie im Listenfeld Liste auf Alle Formatvorlagen.
  3. Klicken Sie in der Liste FormatvorlagenÜberschrift 1.
  4. Klicken Sie auf Ändern.
  5. Klicken Sie auf Format, und klicken Sie dann auf Absatz.
  6. Klicken Sie auf der Registerkarte Zeilen- und Seitenumbrüche .
  7. Deaktivieren Sie das Kontrollkästchen Absätze nicht trennen , und klicken Sie dann auf OK.
  8. Um permanente für das aktuelle Dokument und alle neuen Dokumente basierend auf der aktiven Dokumentvorlage ändern, klicken Sie auf zur Vorlage hinzufügen. Andernfalls wirkt die Änderungen nur das aktuelle Dokument.
  9. Klicken Sie auf OK, und klicken Sie dann auf Schließen.

Word 2007 und Word 2010 Word 2013

  1. Auf der Registerkarte Startseite wechseln Sie zu der Gruppe , und klicken Sie auf die Formatvorlagen Startprogramm für ein Dialogfeld zum Öffnen der Liste der Formatvorlagen.
  2. Klicken Sie in der Liste FormatvorlagenÜberschrift 1.
  3. Klicken Sie auf Ändern.
  4. Klicken Sie auf Format, und klicken Sie dann auf Absatz.
  5. Klicken Sie auf der Registerkarte Zeilen- und Seitenumbrüche .
  6. Deaktivieren Sie das Kontrollkästchen Absätze nicht trennen , und klicken Sie dann auf OK.
  7. Um permanente für das aktuelle Dokument und alle neuen Dokumente basierend auf der aktiven Dokumentvorlage ändern, klicken Sie auf Neues Dokument auf Grundlage dieser Vorlage. Andernfalls wirkt die Änderungen nur das aktuelle Dokument.
  8. Klicken Sie auf OK, und klicken Sie dann auf Schließen.

Microsoft-Supportoptionen

Wenn Sie dieses Problem beheben können, stehen verschiedene Supportoptionen zur Verfügung.

Schnelle Antworten finden Sie online

Verwenden Sie Microsoft Online Support Microsoft Knowledge Base und andere technischen Ressourcen nach schnell verfügbaren und exakten Antworten suchen. Sie können auch die Website, um Ihre Suche zu steuern anpassen.

Um die Suche zu beginnen, die folgenden-Website:

Microsoft-Produktsupport

Wenden Sie sich an einen Supportspezialisten von Microsoft Produkt um Unterstützung bei der Problembehandlung.

Weitere Informationen zur Behandlung von Problemen mit Microsoft Windows klicken Sie in Windows Explorer im Menü auf Hilfethemen . Doppelklicken Sie auf der Registerkarte Inhalt auf die Problembehandlung . Anschließend doppelklicken Sie auf den Microsoft-Kundendienst um Ihre Supportoptionen anzuzeigen.

Weitere Informationen zur Behandlung von Problemen mit Microsoft Word zu Microsoft Word im Menü Hilfe auf und Klicken.

Microsoft-Lösungsanbieter

Microsoft Solution Provider sind unabhängige Organisationen, die mit Microsoft Technology Business Probleme für Unternehmen aller Größen und Branchen zusammen haben.

Finden Sie einen Microsoft Solution Provider in Ihrer Nähe in den USA und Kanada rufen Sie das Microsoft Sales Information Center unter (800) 426-9400. Wenden Sie sich außerhalb der USA, wenden Sie sich an Ihre Niederlassung. Um die Niederlassung zu finden, finden Sie die Microsoft World Wide Offices-Website unter:
zusätzliche leere Seiten drucken

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 233493 – Letzte Überarbeitung: 10/26/2015 02:19:00 – Revision: 11.0

Microsoft Word 2013, Microsoft Word 2010, Microsoft Office Word 2007, Microsoft Office Word 2003, Microsoft Word 2002 Standard Edition, Microsoft Word 2000 Standard Edition

  • kbinfo kbmt KB233493 KbMtde
Feedback