Virtuelle private Netzwerk-Verbindung reagiert nicht mehr (hängt) beim Trennen

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

237751
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Eines der folgenden Symptome auftreten:
  • Wenn Sie versuchen, eine VPN Virtual Private Networking (-Verbindung) abzubrechen, die VPN-Verbindung reagiert nicht mehr (hängt).
  • Wenn Zeitüberschreitung der Verbindung zu Ihrem Internetdienstanbieter (ISP) kann die VPN-Verbindung reagiert (hängt).
Ursache
Dieses Verhalten kann auftreten, wenn der Treiber Point-to-Point Tunneling Protocol (PPTP) Treiber nicht ordnungsgemäß getrennt wird.
Lösung
Installieren Sie das VPN (Virtual Private Networking) Update für Windows 98 und DFÜ-Netzwerk (DUN) Version 1.3, um dieses Problem zu beheben. Weitere Informationen zu den VPN-Update für Windows 98 und DFÜ-Netzwerk Version 1.3 finden Sie in der folgenden Artikel der Microsoft Knowledge Base:
191540VPN-Update für Windows 98 und DFÜ-Netzwerk 1.3 verfügbar
Status
Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 237751 – Letzte Überarbeitung: 01/29/2014 07:35:50 – Revision: 2.2

  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
  • Microsoft Windows 95
  • Microsoft Windows 95
  • kbnosurvey kbarchive kbmt kbdialup kbprb KB237751 KbMtde
Feedback