Elemente in einem Outlook-Ordner werden ausgeblendet oder sind nicht sichtbar.
Problembeschreibung
Einige oder alle Elemente verschwinden aus einem bestimmten Ordner in Microsoft Outlook. Dies geschieht entweder unmittelbar oder nach einem festgelegten, konsistenten Zeitraum.
Ursache
Dieses Problem tritt auf, wenn ein Filter auf die Standardansichtseinstellungen des Outlook-Ordners angewendet wurde.
Lösung
Die Elemente werden nicht gelöscht, sondern auf eine bestimmte aus der Ansicht herausgefiltert. Um dieses Problem zu beheben, ändern Sie daher die Filteroptionen in irgendeiner Weise.
Die Filteroptionen variieren. Einige der häufigeren Filteroptionen lauten jedoch wie folgt:
- Empfangsdatum
- Schlüsselwörter
- Status „Gelesen/Ungelesen“
- Absender/Empfänger
- Wichtigkeit
- Size
Die Ansichtsoptionen variieren je nach der von Ihnen verwendeten Outlook-Version leicht. Gehen Sie folgendermaßen vor, um die Ansichtsoptionen in Outlook zu ändern.
Für Outlook 2010 und neuere Versionen:
Wählen Sie im Menüband die Registerkarte Ansicht aus.
Wählen Sie im Bereich Aktuelle Ansicht die Option Ansichtseinstellungen.
Wählen Sie Filter aus, und überprüfen Sie dann die folgenden Registerkarten auf alle Auswahlmöglichkeiten, die bestimmte Nachrichten herausfiltern könnten:
- Aufgaben
- Weitere Auswahlmöglichkeiten
- Erweitert
Weitere Informationen
Weitere Informationen zum Erstellen, Ändern oder Anpassen von Ordneransichten in Outlook finden Sie unter Erstellen, Ändern oder Anpassen einer Ansicht.
Feedback
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