Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

"Outlook reagiert nicht" Fehler oder Outlook stürzt ab, wenn Sie eine Datei öffnen oder E-Mail-Nachrichten senden

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 2652320
Problembeschreibung
Beim Öffnen einer Datei oder Senden einer E-Mail-Nachricht in Microsoft Outlook 2010 oder höher stürzt Outlook ab oder zeigt die folgende Fehlermeldung an:
Outlook reagiert nicht
Ursache
Dieses Problem tritt für eine oder mehrere der folgenden Gründe auf:
  • Sie haben nicht die neuesten Updates installiert.
  • Outlook wird von einem anderen Prozess verwendet.
  • Outlook lädt externe Inhalte wie Bilder in einer e-Mail-Nachricht.
  • Ein zuvor installiertes Add-in beeinträchtigt Outlook.
  • Ihre Postfächer sind zu groß.
  • Ordner Anwendungsdaten wird zu einem Netzwerk weitergeleitet.
  • Sie müssen Ihre Office-Programme reparieren.
  • Outlook-Datendateien wurden beschädigt.
  • Die installierte Antiviren-Software ist veraltet oder verursacht Konflikte mit Outlook.
  • Ihr Benutzerprofil ist beschädigt.
  • Ein anderes Programm steht in Konflikt mit Outlook.
Hinweis Dieses Problem kann für eine oder mehrere der im Abschnitt "Ursache" Gründe auftreten. Um dieses Problem zu beheben, müssen Sie einen der folgenden Problembehandlungsschritte ausführen. Diese Schritte werden in einer bestimmten Reihenfolge, basierend auf Kompatibilität und Komplexität, bereitgestellt. Folgen Sie diesen Schritten in der angegebenen Reihenfolge .
Lösung
Um dieses Problem zu beheben, stellen Sie sicher, dass Ihr Computer erfüllt die Outlook 2016 Anforderungen, Outlook 2013 Anforderungen oder: Outlook 2010 Anforderungen. Versuchen Sie die folgenden Schritte in der angegebenen Reihenfolge an.

Schritt 1: Installieren der neuesten updates

Die Office-Installation auf Ihrem Computer ist möglicherweise nicht auf dem neuesten Stand. Dies kann sein, weil Windows Update auf Ihrem Computer nicht konfiguriert ist, automatisch empfohlene Aktualisierungen herunter zu laden und zu installieren. Wichtige, empfohlene und optionale Updates installieren, können Sie häufig Probleme beseitigen, indem veraltete Dateien ersetzt und Schwachstellen repariert. Um die neuesten Office-Updates zu installieren, klicken Sie auf den Link für Ihre Version von Windows, und folgen Sie den Anweisungen im Artikel:
Windows Update-FAQ für Windows 8.1

Installieren von Windows-Updates unter Windows 7

Installieren von Windows-Updates in Windows Vista

Installieren von Windows-Updates in Windows XP

Stellen Sie sicher, dass die neuesten Updates für Outlook installiert sind. Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
2625547 Gewusst wie: Installieren der neuesten Updates für Microsoft Outlook (nur US English)

Schritt 2: Stellen Sie sicher, dass Outlook nicht von einem anderen Prozess verwendet wird

Leistung kann verringert werden, wenn Sie Outlook AutoArchive-Feature oder mit Outlook synchronisieren mit einem mobilen Gerät verwenden. Dies ergibt sich, weil diese Prozesse viele Ressourcen verbrauchen können.

Wenn Outlook von einem anderen Prozess verwendet wird, werden diese Informationen in der Statusleiste am unteren Bildschirmrand angezeigt. Wenn Sie versuchen, andere Aktionen auszuführen, während Outlook verwendet wird, kann Outlook nicht reagieren. Lassen Sie die gerade in Bearbeitung befindliche Aufgaben fertig stellen, bevor Sie eine weitere Aktion starten.

Schritt 3: Checkthe Problem verursacht durch externe Inhalte

Um dieses Problem zu beheben, verwenden Sie eine der folgenden Methoden:
  • Verhindern, dass Outlook externe Inhalte herunterlädt. Hierzu wechseln Sie zur Datei>Optionen>Vertrauensstellungscenter>Automatischen Downloadder folgenden Optionen:
    • Downloaden Sie Bilder oder andere Inhalte automatisch in HTML e-Mail-Option.
    • Warnen Sie vor dem Herunterladen von Inhalt beim Bearbeiten, weiterleiten oder Beantworten von e-Mails.
  • Vermeiden Sie diese per e-Mail mit externen Quelle.

Schritt 4: Überprüfen Sie mögliche Add-in-Probleme

Obwohl Add-Ins die Nutzerfreundlichkeit verbessern können, verursachen sie gelegentlich Konflikte mit Outlook oder behindern dieses. Versuchen Sie starten Outlook ohne Add-Ins ausgeführt.

Starten von Outlook ohne-add-ins

  1. Gehen Sie je nach Betriebssystem:
    • Ausführen von Windows 8 Wischen Sie vom rechten Rand des Bildschirms, und tippen Sie dann auf Suchen. (Bewegen Sie der oberen rechten Ecke des Bildschirms bei Verwendung eine Maus darauf den Mauszeiger nach unten und anschließend auf Suchenklicken.) Typ Ausführen Bei der Suche im Feld, und tippen oder klicken Sie auf Ausführen.
    • Wenn Sie Windows 10, Windows 7 oder Windows Vista ausführen, klicken Sie auf Start.
    • Wenn Sie Windows XP verwenden, klicken Sie auf Start und dann auf Ausführen.
  2. Typ Outlook.exe/safe, und klicken Sie dann auf OK.
  3. Wenn das Problem behoben ist, klicken Sie im Menü Datei auf Optionen und dann auf Add-Ins.
  4. Wählen Sie COM-Add-ins, und klicken Sie auf OK.
  5. Deaktivieren Sie alle Kontrollkästchen in der Liste, und klicken Sie dann auf OK.
  6. Starten Sie Outlook neu.
Wenn das Problem nach dem Neustart von Outlook nicht auftritt, ist eines Add-Ins wahrscheinlich die Ursache des Problems. Wiederherstellen der Add-Ins eine einzeln, bis das Problem auftritt, um festzustellen, welches Add-in das Problem verursacht.

Schritt 5: Überprüfen Sie, ob Ihr Postfach zu groß ist

Mit zunehmender Größe Ihres Postfachs werden mehr Ressourcen benötigt, um jeden Ordner öffnen. Haben Sie eine große Anzahl von Elementen in einem Ordner können bei bestimmten Vorgängen Leistungsprobleme auftreten. Finden Sie in folgenden Artikeln Informationen: Es wird empfohlen, mehrere Elemente von größeren Ordnern in andere Ordner zu verschieben oder die Elemente zu archivieren, indem Sie das AutoArchive-Feature verwenden.

Erstellen Sie einen Ordner

  1. Klicken Sie auf die RegisterkarteOrdner in die neue Gruppe.
  2. Geben Sie im Feld Name einen Namen für den Ordner ein.
  3. Klicken Sie auf den Speicherort für den neuen Ordner in der Liste den Ordner angelegt .

    Hinweis Der neue Ordner wird ein Unterordner des Ordners gewählte.
  4. Klicken Sie auf OK.
Um Ihr Postfach verwalten durch Reduzierung der Größe der Outlook-Datendatei, siehe Verringern Sie die Größe des Outlook-Datendateien (PST- und OST).

Um Ihr Postfach verwalten das AutoArchive-Feature verwenden, finden Sie unter Fragezeichen erklärt.

Schritt 6: Überprüfen Sie, ob Ihre Anwendungsdaten-Ordner an einen anderen Speicherort umgeleitet wird

Outlook speichert bestimmte Daten wie e-Mail-Signaturen und Rechtschreibwörterbuch, im Ordner "Anwendungsdaten". Wenn das Netzwerk langsam ist, muss Outlook warten bis Lese- und Schreibvorgänge im AppData-Verzeichnis abgeschlossen sind.

Deaktivieren der Umleitung von AppData-Verzeichnis

  1. Beenden Sie Outlook.
  2. Starten Sie den Registry Editor. Verwenden Sie hierzu eines der folgenden Verfahren entsprechend Ihrer Version von Windows:
    • Windows 10 oder Windows 8: Drücken Sie die Windows-Taste + R das Dialogfeld ausführen zu öffnen. Geben Sie regedit.exe ein, und klicken Sie dann auf OK.
    • Windows 7: Klicken Sie auf Start, geben Sie regedit.exe in das Suchfeld ein und drücken Sie dann die EINGABETASTE.
  3. Suchen Sie im Registrierungseditor und klicken Sie auf den folgenden Unterschlüssel:

    Shellordner HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\User
  4. Suchen Sie und doppelklicken Sie auf den folgenden Wert:

    AppData
  5. Im Feld Wertden folgenden Pfad und klicken Sie dann auf OK:

    %USERPROFILE%\AppData\Roaming

    Zeichenfolge bearbeiten
  6. Registrierungseditor beenden.

Schritt 7: Office Programme reparieren

Sie können Ihre Office Programmdateien automatisch reparieren lassen, um Probleme wie das Einfrieren oder das Nicht-Reagieren von Outlook zu lösen.

Office automatisch reparieren

  1. Beenden Sie alle Microsoft Office-Programme, die ausgeführt werden.
  2. Öffnen Sie Control Panel, und öffnen Sie die Systemsteuerungsoption Software Element (Wenn Sie Windows XP verwenden) oder Programme und Funktionen (Wenn Windows 10, Windows 8, Windows 7 oder Windows Vista ausgeführt werden).
  3. In der Liste der installierten Programme Maustaste auf Microsoft Office 2016, Microsoft Office 2013 oder Microsoft Office 2010, und klicken Sie auf Reparieren.
Hinweis Wenn Sie Office Klick-und-Los verwenden, gehen Sie im folgenden Artikel der Office Reparieren von Office Klick-und-Los:

Schritt 8: Reparatur Outlook-Datendateien

Beim Installieren von Outlook ist ein Posteingang reparieren (scanpst.exe) auch auf Ihrem PC installiert. Posteingang reparieren kann Probleme durch Scannen Ihrer Outlook-Datendateien und Fehler. Posteingang reparieren, beenden Sie Outlook, und führen die Schritte im folgenden Artikel der Office:

.

Schritt 9: Überprüfen Sie, ob die Antivirensoftware aktuell ist oder zu Konflikten mit Outlook führt

Wenn Ihre Antivirensoftware nicht aktuell ist, funktioniert Outlook möglicherweise nicht ordnungsgemäß.

Wie überprüft werden kann, ob die Antivirus-Software auf dem neuesten Stand ist


Um mit neuen Viren Schritt zu halten, stellen Antivirussoftware-Herstellern in regelmäßigen Abständen Updates zur Verfügung, die Sie aus dem Internet herunterladen können. Downloaden Sie die neuesten Updates der Hersteller der Antivirensoftware Webseite.

Eine Liste der Hersteller von Antivirussoftware finden Sie unter Anbieter von Sicherheitssoftware Consumer.

Überprüfen Sie, ob Konflikte von Antivirus-Software mit Outlook bestehen


Enthält Ihre antivirus-Software-Integration in Outlook, können Leistungsprobleme auftreten. Sie können Outlook-Integration in die antivirus-Software deaktivieren. Oder deaktivieren Sie Antivirussoftware Add-Ins, die in Outlook installiert sind.

Wichtig Wenn Ihr Antivirus-Einstellungen kann es Ihren PC virale, betrügerische oder böswillige Angriffe anfällig lassen. Sie versuchen, Ihre Antivirus-Einstellungen wird nicht empfohlen. Verwenden Sie diesen Workaround auf eigene Verantwortung.

Möglicherweise an den Hersteller Ihrer Antivirussoftware Informationen zum Konfigurieren der Software ausschließen Integration in Outlook oder in Outlook Scan ausschließen.

Hinweis Auch auf Dateiebene Virus Scan PST-Datei, finden Sie unter OST, Offlineadressbuch (OAB) oder andere Outlook-Dateien während Outlook, wird Planen der Antivirusscan für Outlook 2010 oder:Planen der Antivirusscan für Outlook 2013.

Schritt 10: Erstellen Sie ein Profil in Outlook

Gehen Sie folgendermaßen vor, um ein Benutzerprofil zu erstellen:
  1. Im Bedienfeld auf Programme, klicken Sie auf Benutzerkonten, und klicken Sie auf Mail e-Mail-Nachrichten öffnen.
  2. Klicken Sie auf Profile anzeigen.
  3. Wählen Sie das Profil, das Sie entfernen möchten, und klicken Sie dann auf Entfernen.
  4. Klicken Sie auf Hinzufügen.
  5. Geben Sie einen Namen für das Profil im Feld Profilname .
  6. Geben Sie den Benutzernamen, die primäre SMTP-Adresse und das Kennwort. Klicken Sie dann auf Weiter.
  7. Sie erhalten die folgende Meldung angezeigt:
    Diese Website konfigurieren Alias@Domain server Einstellungen?
    Diese Aufforderung Kontrollkästchen Sie nicht Fragen zu diesem und klicken Sie auf Zulassen.

Schritt 11: Führen Sie benutzerdefinierter Systemstart (erfahrene Benutzer aus)

Wenn Sie Windows normal starten, werden verschiedene Programme und Dienste automatisch gestartet und im Hintergrund ausgeführt. Outlook können diese Programme und Dienste beeinträchtigen. Eine Autostart- oder einen "sauberen Neustart" Prozess können Sie Probleme, die durch Anwendungskonflikte verursacht werden.

Verwenden Sie die Option Autostart Konfiguration können Sie Dienste und Autostartprogramme auf einzeln aktivieren oder deaktivieren, überprüfen, ob das Problem beim nächsten Start des Computers. Konfiguration Wenn ein Kontrollkästchen führt die Dienstleistung oder Programm beim Neustart des Computers. Wenn das Kontrollkästchen deaktiviert ist, wird der Dienst bzw. das Autostartprogramm nicht Programm beim Neustart des Computers.

Gehen Sie folgendermaßen vor, um des Ausschlussverfahrens ermitteln das Problem in Windows 10, Windows 8, Windows 7 oder Windows Vista.

Hinweis Wenn Sie Windows XP verwenden, finden Sie in der Microsoft Knowledge Base:

Wie Sie einen benutzerdefinierten Systemstart durchzuführen

  1. Im Bedienfeld auf System und Sicherheit, Verwaltungund doppelklicken Sie auf Konfiguration.

    Hinweis Wenn Sie zur Eingabe eines Administratorkennworts oder zur Bestätigung aufgefordert werden, geben Sie das Kennwort ein oder bestätigen Sie den Vorgang.
  2. Klicken Sie auf die Registerkarte Allgemein , und deaktivieren Sie das Kontrollkästchen Systemstartelemente laden und Systemdienste laden auf Autostart.
  3. Aktivieren Sie das Kontrollkästchen Systemdienste laden , klicken Sie auf OKund klicken Sie dann auf neu starten.
  4. Wenn das Problem erneut auftritt, nachdem Sie den Computer neu starten, führen Sie eine oder beide der folgenden Aufgaben nach Bedarf.
    Um zu bestimmen, welcher Dienst das Problem verursacht
    1. Konfiguration klicken Sie auf die Registerkarte Dienste , klicken Sie auf Alle deaktivierendas Kontrollkästchen für den ersten aufgeführten Dienst, und starten Sie den Computer neu.

      Hinweis Wenn das Problem nicht mehr auftritt, können Sie den ersten Dienst als Ursache des Problems ausschließen.
    2. Aktivieren Sie mit den ersten Dienst aktiviert das Kontrollkästchen zweite Dienst und starten Sie den Computer neu.
    3. Wiederholen Sie diesen Vorgang, bis Sie das Problem reproduzieren.

      Hinweis Wenn Sie das Problem reproduzieren können, können Dienste als Ursache des Problems ausgeschlossen werden.
    Um zu bestimmen, welcher Starteintrag das Problem verursacht
    1. Konfiguration klicken Sie auf der Registerkarte Allgemein , und aktivieren Sie das Kontrollkästchen Systemstartelemente laden .
    2. Klicken Sie auf Start , klicken Sie auf Alle deaktivierendas Kontrollkästchen für das erste Systemstartelement aufgeführt ist und starten Sie den Computer neu.

      Hinweis Wenn das Problem nicht mehr auftritt, können Sie das erste Systemstartelement als Ursache des Problems ausschließen.
    3. Markieren Sie das erste Systemstartelement, aktivieren Sie das Kontrollkästchen zweite Start-Element und starten Sie den Computer neu. Wiederholen Sie diesen Vorgang, bis Sie das Problem reproduzieren.

Schritt 12: Erstellen Sie ein Windows-Benutzerprofil (erfahrene Benutzer)

Ihr Benutzerprofil ist eine Sammlung von Standardeinstellungen, mit die Sie Computer Darstellung und Leistung anpassen können. Es enthält für desktop-Hintergrundbilder, Bildschirmschoner, Sound- und andere Features. Benutzerprofile sicherstellen, dass Ihre persönlichen Vorlieben bei der Anmeldung bei Windows verwendet werden.

Feststellen, ob dieses Problem durch einen beschädigten Benutzerprofil verursacht wird, erstellen Sie ein Benutzerprofil, um festzustellen, ob das Problem weiterhin auftritt, wenn Sie das neue Profil verwenden.

Reparieren ein beschädigten Benutzerprofils in Windows 8

Schritt 1: Erstellen eines Benutzerkontos
Um ein Benutzerprofil zu erstellen, müssen Sie zunächst ein Benutzerkonto erstellen. Beim Erstellen des neuen Kontos wird auch ein Profil erstellt.
  1. Wischen Sie vom rechten Rand des Bildschirms nach innen, und tippen Sie dann auf Suchen. (Bewegen Sie der oberen rechten Ecke des Bildschirms bei Verwendung eine Maus darauf den Mauszeiger nach unten und anschließend auf Suchenklicken.) Typ Befehlszeile in das Suchfeld Befehlszeileklicken und dann auf als Administrator ausführen.

    Hinweis Wenn Sie ein Administratorkennwort oder eine Bestätigung aufgefordert werden, geben Sie das Kennwort ein oder bestätigen.
  2. Typ NET user BenutzernameKennwort Hinzufügen, und drücken Sie dann die EINGABETASTE.
Schritt 2: Kopieren Sie alte Dateien in das neue Benutzerprofil
Nach dem Erstellen des Profils können Sie die Dateien aus dem vorhandenen Profil kopieren.

Hinweis Sie müssen mindestens drei Benutzerkonten auf dem Computer die folgenden Schritte ausführen. Dazu gehören das neue Konto, das Sie gerade erstellt haben.
  1. Melden Sie sich als Benutzer der soeben erstellten Benutzer oder Benutzer, dem Sie Dateien kopieren möchten.
  2. Im Bedienfeld Darstellung und Anpassungauf und klicken Sie dann auf Ordneroptionen.
  3. Klicken Sie auf die Registerkarte Ansicht , und klicken Sie auf Alle Dateien, Ordner und Laufwerke anzeigen.
  4. Deaktivieren Sie das Kontrollkästchen Geschützte Systemdateien ausblenden und klicken Sie auf Ja zu bestätigen.
  5. Datei-Explorer zu öffnen. Zu diesem Zweck Wischen Sie vom rechten Rand des Bildschirms und dann auf Suchen. (Bewegen Sie der oberen rechten Ecke des Bildschirms bei Verwendung eine Maus darauf den Mauszeiger nach unten und anschließend auf Suchenklicken.) Geben Sie Datei-Explorer in das Suchfeld ein, tippen Sie auf Apps, und tippen Sie dann auf oder auf Datei-Explorer. Typ Befehlszeile Klicken Sie im Suchfeld Befehlszeileund dann auf als Administrator ausführen.
  6. Suchen Sie die C: \Users\Alter_Benutzername Ordner, C das Laufwerk, auf dem Windows installiert ist und Alter_Benutzername ist der Name des Profils, das Sie Dateien kopieren möchten.
  7. Markieren Sie alle Dateien und Ordner in diesem Ordner mit Ausnahme der folgenden Dateien:
    • Ntuser.dat
    • Ntuser.dat.log
    • Ntuser.ini
  8. Klicken Sie im Menü Bearbeiten auf Kopieren.

    Hinweis Wenn Sie im Menü Bearbeiten nicht angezeigt wird, drücken Sie Alt.
  9. Suchen Sie die C: \Users\Neuer_Benutzername Ordner, C das Laufwerk, auf dem Windows installiert ist und Neuer_Benutzername ist der Name des Profils, das Sie zuvor in dieser Methode erstellt.
  10. Klicken Sie im Menü Bearbeiten auf Einfügen.
  11. Melden Sie ab und neu melden Sie als neuer Benutzer an.
Hinweis Wenn Sie e-Mail-Nachrichten in einem e-Mail-Programm verfügen, müssen Sie Ihre e-Mail-Nachrichten und Adressen in das neue Benutzerprofil importieren, bevor Sie das alte Profil löschen. Wenn alles ordnungsgemäß funktioniert, können Sie jetzt das alte Profil löschen.
Nächster Schritt
Falls die Informationen in diesem Knowledge Base-Artikel das Problem in Outlook 2016, Outlook 2013 oder Outlook 2010 nicht beheben, finden Sie unter den folgenden Ressourcen weitere Informationen:
Outlook reagiert nicht hängt blockiert

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 2652320 – Letzte Überarbeitung: 07/03/2016 09:02:00 – Revision: 62.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Outlook 2010 with Business Contact Manager

  • consumeroff2010track kbcip kbmt KB2652320 KbMtde
Feedback
=""> var varAutoFirePV = 1; var varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write("
id=1&t=">I=4050&did=1&t=">id=1&t=">.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> >>ow.location.protocol) + "//c.microsoft.com/ms.js'><\/script>"); &t=">