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Sie können nicht exportieren ein Postfach oder ein Postfach für den Kunden Verwaltungsportal Office 365 dedizierte exportieren

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 2764096
Problembeschreibung
In Microsoft Office 365 dedizierte treten eines oder mehrere der folgenden Symptome:
  • Ein Postfach im Customer Management Portal (CMP) können nicht exportiert werden.
  • Ein Postfach CMP exportiert wurde nicht gefunden.
Ursache
Diese Probleme treten aufgrund einige bekannte der Aufnahmefunktion in CMP Version 12.3 PST.
Lösung
Um diese Probleme zu beheben, müssen Sie mit dem Microsoft Online Services Support von Online-Einreichung oder TelefonHilfe zu erhalten. Um zu versuchen, diese Probleme selbst zu beheben, verwenden Sie eine der folgenden Methoden entsprechend Ihrer Situation.

Archivpostfächer

Kunden-Verwaltungsportal 12.3 können archivpostfächer exportieren Sie nicht. Um ein Archivpostfach zu exportieren, verwenden Sie Exchange Online Thema und das Unterthema benutzerverantwortliche Wenn Sie eine Support-Anfrage online übermitteln Microsoft Online Services-Kundendienst oder Wenden Sie sich an Microsoft Online Services-Support per Telefon.

In Kunden-Management Portal 13.1 können archivpostfächer exportieren.

Getrennte Postfächer

Nachdem ein getrenntes Postfach in eine PST-Datei von CMP exportiert, nicht das Postfach in CMP einige Stunden gefunden Wenn Sie versuchen, das Postfach erneut exportieren. Um dieses Problem zu umgehen, warten Sie, bis ein Cache abläuft. Dann kann das Postfach in CMP befinden.

Hinweis Wenn ein getrenntes Postfach erfasst wird, ist es vorübergehend ein Ersatzzeichen Konto ermöglichen den Export verbunden. Wenn dieses Verhalten auftritt, wird das Postfach aus getrenntes Postfach-Zwischenspeicher entfernt. Nach Abschluss des Exportvorgangs wird aus dem temporären Ersatz Postfach getrennt. Da der Prozess, der nicht verbundene Postfach-Zwischenspeicher aktualisiert in einer Endlosschleife ausgeführt wird, existiert das Postfach nicht in getrenntes Postfach-Zwischenspeicher bis getrenntes Postfach-Zwischenspeicher aktualisiert wird. Die Zeit für diesen Prozess erforderlich Kunden variiert und hängt von der Größe der Umgebung und andere Leistung oder Auslastung. In der Regel dauert die Aktualisierung der getrenntes Postfach-Zwischenspeicher zwischen zwei und sechs Stunden.

Fehler exportieren

Es gibt einige Gründe, die einen Postfach Exportvorgang Fehler verursachen. Beispielsweise verfügt ein Postfach über 50 ungültige oder fehlerhafte Elemente, Export Postfach schlägt der Vorgang fehl Einschränkung überschreiben Artikel 50 CMP ist.

Die CMP zurückgegebene Fehlermeldung kann generisch sein. Eskalieren Sie im Allgemeinen die Fehlermeldung an Microsoft zu untersuchen. Hierzu verwenden SieExchange OnlineThema und das UnterthemabenutzerverantwortlicheWenn Sieeine Support-Anfrage online übermittelnMicrosoft Online Services-Kundendienst oderWenden Sie sich an Microsoft Online Services-Support per Telefon.

Kunden-Management Portal 13.1 wurde die maximale Anzahl von fehlerhaften Elementen erhöht. Daher sollten Postfach Ausfuhren nicht für die Einschränkung der Überschreibung Elemente Failover. Während des Exportvorgangs findet Exchange Elemente, die nicht verarbeitet werden kann, werden diese Elemente übersprungen, und Details im Bericht am Freigabespeicherort PST enthalten. Der Name des Berichts werden die Namen der PST-Datei sowie das Suffix "_BadItemReport.txt".

Arbeitsplatzungebundene Mitarbeiter

Wenn ein Postfach nicht MAPI-Verbindungen konfiguriert ist, kann nicht das Postfach in eine PST-Datei im CMP exportieren. Gehen Sie folgendermaßen vor, um dieses Problem zu umgehen:
  1. Remote Windows PowerShell können Mitglieder der Gruppe der Protocol Control-Self-service vorübergehend MAPI für das Postfach aktivieren. Verwenden Sie hierzu das folgende Cmdlet in Windows PowerShell Remote:
    Set-CasMailbox - MAPIEnabled $true
  2. Sie haben 60 Minuten warten, um sicherzustellen, dass der MAPI-Block deaktiviert ist.
  3. Exportieren Sie das Postfach mithilfe von CMP.
  4. Warten Sie bis zu 24 Stunden für den MAPI-Block des Postfachs zurückgesetzt werden. Oder Sie können MAPI-Block sofort. Führen Sie hierzu das folgende Cmdlet in Windows PowerShell Remote:
    Set-CasMailbox -MAPIEnabled $false

PST-Freigabe kann nicht zugegriffen werden.

Standardmäßig steht die Dateifreigabe PST Exportvorgang werden Mitglieder der Sicherheitsgruppe MSO Dauerwelle Admin. Diese Gruppe ist die CMP-Gruppe, die Zugriff auf die PST-Exportfunktion gewährt. Einige Unternehmen sollten Zugriff auf die Freigabe mit einer bestimmten Sicherheitsgruppe schrittweise Änderung anfordern (CR) für Office 365 dedizierte Pläne.

Andere Fehler

Wenden Sie sich an Microsoft Online Services UnterstützungOnline-EinreichungoderTelefon. Außerdem folgende Angaben:
  • Und SMTP-Adresse des Postfachs kann nicht exportiert werden
  • Genaue Fehlertext
  • Tag oder die Uhrzeit, wann der Fehler auftritt

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 2764096 – Letzte Überarbeitung: 04/12/2016 14:33:00 – Revision: 5.0

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