Den Kalender in Outlook Web App in einer Exchange Server-Umgebung kann nicht zugegriffen werden.

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 2780262
Problembeschreibung
Wenn Benutzer versuchen, Zugriff auf den Kalender in Microsoft Outlook Web App in Microsoft Exchange Server 2010, Microsoft Exchange Server 2013 oder Microsoft Exchange Server 2016 Umgebung, erhalten die Benutzer die folgende Fehlermeldung angezeigt:
Artikel, die Sie nicht vorhanden ist.

Das Element wurde nicht gefunden. Eine Stellvertretung möglicherweise verschoben oder gelöscht, mit einem anderen Computer oder Mobiltelefone.
Hinweis Dieses Problem wirkt sich auf alle Benutzer in der Umgebung.
Ursache
Dieses Problem tritt auf, weil Kalender freigeben Richtlinie fehlt.
Lösung
Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
  • Führen Sie den folgenden Befehl erstellt einen neuen Kalender freigeben von Richtlinien:
    Neue SharingPolicy "Freigabe Standardrichtlinie"-aktiviert $true-Domänen *: CalendarSharingFreeBusySimple – Standard $true
  • Öffnen Sie Internet Information Services (IIS) Manager und dann wiederverwenden der MSExchangeOWAAppPool und MSExchangeOWACalendarAppPool Anwendungspools.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Vlastnosti

ID článku: 2780262 - Poslední kontrola: 10/01/2015 20:29:00 - Revize: 2.0

Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Service Pack 1, Microsoft Exchange Server 2010 Service Pack 2, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition

  • kbsurveynew kbexpertiseadvanced kbprb kbmt KB2780262 KbMtde
Váš názor