Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Das Suchen, verschieben oder Sichern Sie Ihre Datei Persönliche Ordner (. pst) in Outlook

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 291636
Microsoft Outlook 2000 (IMO)-Version dieses Artikels finden Sie unter 257831.
Microsoft Outlook 98 (IMO)-Version dieses Artikels finden Sie unter 257836.
Eine Microsoft Outlook 97-Version dieses Artikels finden Sie unter 197124.
Zusammenfassung
Dieser Artikel beschreibt, wie Sie eine Persönliche Ordnerdatei (. pst) an anderen Speicherort auf Ihrer Festplatte verschieben.

Hinweis Verschieben einer PST-Datei auf einer Netzwerkfreigabe wird nicht unterstützt.

Klicken Sie für weitere Informationen auf die folgende Artikelnummer, um den Artikel in der Microsoft Knowledge Base anzuzeigen:
297019 Persönliche Ordner-Dateien werden über eine LAN- oder WAN-Verbindung nicht unterstützt
Weitere Informationen
Verwenden Sie die Verfahren in diesem Abschnitt, um eine PST-Datei zu verschieben.

So identifizieren Sie den Namen und Speicherort Ihrer Persönliche Ordner-Datei

Microsoft Outlook 2010
  1. Starten Sie Outlook 2010.
  2. Klicken Sie auf die Registerkarte " Datei " in der Multifunktionsleiste, und klicken Sie dann auf der Registerkarte Info im Menü.
  3. Klicken Sie auf die Registerkarte Konto .
  4. Klicken Sie auf Konto erneut.
  5. Klicken Sie auf Datendateien.

    Notieren Sie den Pfad und Namen der PST-Datei. Beispielsweise gibt C:\Exchange\Mailbox.pst eine PST-Datei mit dem Namen Mailbox.pst an, die sich im Exchange-Ordner auf Laufwerk C befindet.
  6. Klicken Sie auf Schließen, klicken Sie auf OK, und klicken Sie dann im Menü Datei auf Beenden und Abmelden, um Outlook zu beenden.
Microsoft Office Outlook 2002 über Microsoft Office Outlook 2007
  1. Starten Sie Outlook.
  2. Auf der Tools Menü klicken Optionen.
  3. Auf der Mail-Setup auf der Datendateien Schaltfläche.
  4. Notieren Sie den Pfad und Namen der PST-Datei. Für example,C:\Exchange\Mailbox.pst an eine PST-Datei mit dem Namen Mailbox.pst Locatedin Exchange-Ordner auf Laufwerk C.
  5. Klicken Sie auf Schließen, klicken Sie auf OK, und klicken Sie dann im Menü Datei auf QuitOutlook auf Beenden und Abmelden .

Kopieren Sie Ihre Persönliche Ordner-Datei

  1. Auf der Starten auf Programme, und klicken Sie dann auf Windows_explorer.
  2. Durchsuchen Sie die Dateien an Ihrem .pstfile.
  3. Kopieren Sie der PST-Datei an den Speicherort, Hauptbereich.
Weitere Informationen zum Kopieren einer Datei oder eines Ordners, gehen Sie folgendermaßen vor:
  1. Klicken Sie auf der Starten Schaltfläche, und klicken Sie dann auf Hilfe.
  2. Klicken Sie auf der Suche Registerkarte, und geben Sie Kopieren.
  3. Klicken Sie im Thema zur Anzeige auswählen aufKopieren oder Verschieben einer Datei oder eines Ordners.

Das Ausrichten von Outlook auf Ihre neue Persönliche Ordner-Datei

Microsoft Outlook 2010
  1. Öffnen Sie Outlook 2010.
  2. Klicken Sie auf die Registerkarte " Datei " auf der Multifunktionsleiste, und klicken Sie dann auf der Registerkarte Info im Menü.
  3. Klicken Sie auf die Registerkarte Konten , und klicken Sie erneut auf Konto .
  4. Klicken Sie auf der Registerkarte Datendateien auf Hinzufügen.
  5. Wählen Sie unter DateitypOutlook-Datendatei (*. pst).
  6. Suchen Sie den neuen Speicherort Ihrer .pst-Datei, und klicken Sie auf OK.
  7. Wählen Sie die PST-Datei, und klicken Sie dann auf als Standard festlegen.
  8. Ist dies der standardmäßige Übermittlungsort für e-Mail-, wird die folgende Meldung angezeigt:
    Sie haben den standardmäßigen Übermittlungsort für Ihre E-mail geändert. Den Speicherort Ihres Posteingangs, Kalenders und anderer Ordner wird entsprechend geändert. Diese Änderungen werden beim nächsten Starten von Outlook wirksam.

    Klicken Sie auf OK.
  9. Klicken Sie auf die PST-Datei, die in Schritt 4 im Abschnitt "Wie zum Identifizieren der Name und Speicherort der der Persönliche Ordner-Datei" identifiziert wurde, und klicken Sie auf Entfernen , um die lokale .pst-Datei aus Ihrem Profil entfernen.
  10. Klicken Sie auf Ja, klicken Sie auf Schließen, und klicken Sie dann auf OK , um alle Dialogfelder zu schließen.
  11. Klicken Sie im Menü Datei auf Beenden.
  12. Starten Sie Outlook neu.

    Ihr Profil verweist nun auf die PST-Datei in den neuen Speicherort. Outlook öffnet die neue PST-Datei, und Sie können jetzt die PST-Datei am alten Speicherort löschen.
Microsoft Office Outlook 2003 und Microsoft Office Outlook 2007
  1. Öffnen Sie Outlook.
  2. Klicken Sie im Menü Extras auf Optionen.
  3. Registerkarte E-Mail-Setup klicken Sie auf e-Mail-Konten , auch wenn Sie kein e-Mail-Konto angegeben haben.
  4. Klicken Sie auf der Registerkarte Datendateien auf Hinzufügen.
  5. Klicken Sie auf Persönliche Ordner (. pst) für Office Outlook, und klicken Sie dann auf OK.
  6. Suchen Sie den neuen Speicherort für die Datei your.pst und klicken Sie zweimal auf OK .
  7. Klicken Sie auf als Standard festlegen.
  8. Ist dies Ihre E-mail Standardübermittlungsort, Willreceive die folgende Meldung:

    Sie haben den standardmäßigen Übermittlungsort für Ihre E-mail geändert. Den Speicherort Ihres Posteingangs, Kalenders und anderer Ordner wird entsprechend geändert. Diese Änderungen werden beim nächsten Starten von Outlook wirksam.

    Klicken Sie auf OK.
  9. Klicken Sie auf die PST-Datei, die in Schritt 4 des Abschnitts "Von Namen und Speicherort Ihrer Persönliche Ordner-Datei ermitteln" identifiziert wurde, und klicken Sie auf Entfernen , um die lokale .pst-Datei aus Ihrem Profil entfernen.
  10. Klicken Sie auf Ja, klicken Sie auf Schließen, und klicken Sie dann auf OK , um alle Dialogfelder zu schließen.
  11. Klicken Sie im Menü Datei auf Beenden.
  12. Starten Sie Outlook neu.

    Wenn die PST-Datei als Standardübermittlungsort ist, erhalten Sie folgende Meldung:
    Speicherort, dem Nachrichtenübermittlung, wurde für dieses Benutzerprofil geändert. Zum Abschließen dieses Vorgangs müssen Sie den Inhalt der alten Outlook-Ordner in die neuen Outlook-Ordner kopieren. Informationen zu der Standardübermittlungsort für e-Mail-Nachrichten finden Sie in der Microsoft Outlook-Hilfe. Einige Tastenkombinationen auf der Outlook-Leiste funktioniert nicht mehr. Soll Ihre Tastenkombinationen neu erstellt werden? Alle erstellten Tastenkombinationen werden entfernt.
    Klicken Sie aufJaDamit Outlook die Outlook-Leiste Verknüpfungen aktualisieren, damit sie Ihrem neuen Speicherort der PST-Datei, oder klicken Sie daraufNeinLassen Sie die Tastenkombinationen für die ursprünglichen lokalen PST-Datei.

    Ihr Profil verweist nun auf die PST-Datei in den neuen Speicherort. Outlook öffnet die neue PST-Datei, und Sie können jetzt die PST-Datei am alten Speicherort löschen.
Microsoft Office Outlook 2002
  1. Öffnen Sie Outlook.
  2. Auf der Tools Menü klicken Optionen.
  3. Auf der Mail-Setup Registerkarte, klicken Sie auf e-Mail-Konten , auch wenn Sie kein e-Mail-Konto angegeben haben.
  4. Aktivieren Sie das Kontrollkästchen anzeigen oder ändern vorhandene e-MailAccount und klicken Sie dann auf Weiter.
  5. Klicken Sie auf der Neue Outlook-Datendatei Schaltfläche.
  6. Klicken Sie unter SpeichertypenaufPersönliche Ordner-Datei (. pst)und dann auf OK.
  7. Navigieren Sie durch die Ordner zum neuen Speicherort für die Datei your.pst und klicken Sie dann auf OK zweimal.
  8. Klicken Sie in der Liste der Followinglocation neue Nachrichten übermittelnPersönliche Ordner -Datei, die gerade hinzugefügt und klicken Sie dann auf Fertig stellen.
  9. Ist dies der Standardübermittlungsort für e-Mail-, wird die folgende Meldung angezeigt:
    Sie haben den standardmäßigen Übermittlungsort für Ihre E-mail geändert. Den Speicherort Ihres Posteingangs, Kalenders und anderer Ordner wird entsprechend geändert. Diese Änderungen werden beim nächsten Starten von Outlook wirksam.
    Klicken Sie auf OK.
  10. Auf der Mail-Setup auf der Datendateien Schaltfläche.
  11. Aktivieren Sie die PST-Datei wurde in Schritt 4 im Abschnitt "So ermitteln Sie den Namen und Speicherort Ihrer Persönliche Ordner-Datei" und klicken Sie dann auf Entfernen die lokalen PST-Datei aus Ihrem Profil entfernen.
  12. Klicken Sie auf Schließen, und klicken Sie dann auf OK Um alle geöffneten Dialogfelder zu schließen.
  13. Auf der Datei Menü klicken Beenden.
  14. Starten Sie Outlook neu.

    Wenn die PST-Datei als Standardübermittlungsort ist, erhalten Sie folgende Meldung:
    Speicherort, dem Nachrichtenübermittlung, wurde für dieses Benutzerprofil geändert. Zum Abschließen dieses Vorgangs müssen Sie den Inhalt der alten Outlook-Ordner in die neuen Outlook-Ordner kopieren. Informationen zu der Standardübermittlungsort für e-Mail-Nachrichten finden Sie in der Microsoft Outlook-Hilfe. Einige Tastenkombinationen auf der Outlook-Leiste funktioniert nicht mehr. Soll Ihre Tastenkombinationen neu erstellt werden? Alle erstellten Tastenkombinationen werden entfernt.
    Klicken Sie aufJaDamit Outlook die Outlook-Leiste Verknüpfungen aktualisieren, damit sie Ihrem neuen Speicherort der PST-Datei, oder klicken Sie daraufNeinLassen Sie die Tastenkombinationen für die ursprünglichen lokalen PST-Datei.

    Ihr Profil verweist nun auf die PST-Datei in den neuen Speicherort. Outlook öffnet die neue PST-Datei, und Sie können jetzt die PST-Datei am alten Speicherort löschen.

OfficeKBHowTo OL2K OL2007

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 291636 – Letzte Überarbeitung: 01/31/2016 22:30:00 – Revision: 11.0

Microsoft Office Outlook 2007, Microsoft Outlook 2002 Standard Edition, Microsoft Office Outlook 2003, Microsoft Outlook 2010

  • kbhowto kbinfo kbmt KB291636 KbMtde
Feedback
://c1.microsoft.com/c.gif?DI=4050&did=1&t=">;m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?"> >>&t="> "//c.microsoft.com/ms.js'><\/script>");