Diese Nachricht konnte nicht per NDR gesendet werden, wenn ein genehmigter Benutzer E-Mails in Microsoft 365 sendet.

Ursprüngliche KB-Nummer: 2918777

Symptome

Wenn ein Benutzer, der über die Berechtigung Senden als für eine Verteilergruppe verfügt, versucht, mithilfe von Microsoft Outlook in Microsoft 365 eine E-Mail-Nachricht an andere Benutzer zu senden, erhält der Benutzer einen Unzustellbarkeitsbericht (Non-Delivery Report, NDR), der die folgende Fehlermeldung enthält:

Diese Nachricht konnte nicht gesendet werden. Versuchen Sie, die Nachricht später erneut zu senden, oder wenden Sie sich an Ihren Netzwerkadministrator.
Der Fehler ist [0x80070005-00000000-00000000]

Ursache

Dieses Problem kann auftreten, wenn das Adressbuch in Outlook nicht aktualisiert wird.

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:

  1. Aktualisieren Sie das Adressbuch in Outlook. Gehen Sie hierzu wie folgt vor.

    1. Wählen Sie im Office-Menüband die Registerkarte Senden/Empfangen aus, wählen Sie den Pfeil nach unten neben Senden/Empfangen-Gruppen aus, und wählen Sie dann Adressbuch herunterladen aus.

      Screenshot des Befehls

    2. Stellen Sie im Dialogfeld Offlineadressbuch sicher, dass das Kontrollkästchen Änderungen seit dem letzten Senden/Empfangen herunterladen aktiviert ist und dass globale Offlineadressliste als Adressbuch ausgewählt ist, und wählen Sie dann OK aus.

      Screenshot des Dialogfelds

    3. Testen Sie, ob das Problem behoben wurde, indem Sie eine E-Mail-Nachricht als Verteilergruppe senden. Wenn Sie die Nachricht erstellen, verwenden Sie die globale Adressliste (GAL), um das Feld Von aufzufüllen.

      Wenn das Problem dadurch nicht behoben wird, fahren Sie mit Schritt 2 fort.

  2. Löschen Sie alle Dateien und Ordner im Ordner Offlineadressbücher. Gehen Sie dazu wie folgt vor:

    1. Beenden Sie Outlook.

    2. Suchen Sie den Ordner Offlineadressbücher. In Windows 8 und Windows 7 befindet sich der Ordner entlang des folgenden Pfads:

      \Users<UserName>\AppData\Local\Microsoft\Outlook\Offline Address Books

      Screenshot: Windows-Explorer mit dem Pfad zum Ordner

      Hinweis

      Der Ordner ist möglicherweise ausgeblendet. Wählen Sie zum Einblenden Start aus, geben Sie Ordneroptionen in das Suchfeld ein, wählen Sie Ordneroptionen aus, wählen Sie die Registerkarte Ansicht aus, wählen Sie Ausgeblendete Dateien, Ordner und Laufwerke anzeigen aus, und wählen Sie dann OK aus.

    3. Löschen Sie den Inhalt des Ordners Offlineadressbücher. (Der Inhalt des Ordners wird neu erstellt, wenn Sie Outlook neu starten.)

    4. Starten Sie Outlook, und testen Sie dann, ob das Problem durch Senden einer E-Mail-Nachricht als Verteilergruppe behoben wurde.

Benötigen Sie weitere Hilfe? Navigieren Sie zu Microsoft Community.