Sie können eDiscovery PST-Exportprogramm Exchange Admin Center Exchange Online nicht starten

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 2919825
PROBLEM
Betrachten Sie das folgende Szenario. In Microsoft Exchange Online erstellen Sie ein eDiscovery-Postfach suchen im Exchange Administrationscenter. Sie können dann die Suchergebnisse in eine PST-Datei exportieren. Klicken Sie in eine PST-Datei exportieren und Sie werden aufgefordert, die eDiscovery PST-Exportprogramm installieren. Jedoch nach dem Installieren und die eDiscovery PST-Exportprogramm starten treten die folgenden Symptome auftreten:
  • Wenn Sie Windows Internet Explorer 9.0 oder höher verwenden, die Anwendung versucht, eine Verbindung herzustellen, stürzt aber ohne eine Fehlermeldung anzuzeigen.
  • Wenn Sie einen Fremdanbieter-Browser verwenden, wird die folgende Fehlermeldung angezeigt:
    Die Anwendung kann nicht heruntergeladen werden. Die Anwendung fehlen erforderliche Dateien. Unterstützung erhalten Sie beim Hersteller.
URSACHE
Dieses Problem kann auftreten, wenn eine oder mehrere der folgenden Umstände zutreffen:
  • InternetExplorer 9.0 oder höher verwenden, und Sie müssen.NET Framework mit Microsoft 4.5 oder höher.
  • Für die Zone lokales Intranet werden nicht korrekt in Internet Explorer festgelegt.
  • Drittanbieter-Browser verwenden und nicht die ClickOnce-Browsererweiterung installiert haben.
  • Verwenden Sie einen ausgehenden Proxyserver und Timeout der Verbindung erreicht.
LÖSUNG
Um dieses Problem zu beheben, führen Sie eine oder mehrere der folgenden, abhängig von Ihrer Situation.

Szenario 1: InternetExplorer 9.0 oder höher verwenden und Sie nicht das.NET Framework 4.5 oder höher

Installieren Sie das.NET Framework 4.5 oder höher.

Szenario 2: Für die Zone lokales Intranet werden nicht korrekt in Internet Explorer einrichten

Sicherstellen Sie, dass die Zone lokales Intranet in Internet Explorer https://*.outlook.com, hinzugefügt wird.

Stellen Sie außerdem sicher, dass die folgenden URLs in die Zone vertrauenswürdige Sites nicht aufgeführt werden:
  • https://*.Outlook.com
  • https://R4.Res.Outlook.com
  • https://*.Res.Outlook.com

Szenario 3: Drittanbieter-Browser verwenden und nicht die ClickOnce-Browsererweiterung installiert haben

Wenn Sie einen Fremdanbieter-Browser verwenden, installieren Sie die Erweiterung ClickOnce. Die Erweiterung des Browsers Add-On-Webseite finden:

Szenario 4: Verwenden Sie einen ausgehenden Proxyserver und Timeout der Verbindung erreicht

Verwenden Sie das Befehlszeilentool Netsh öffnen Sie Port 8080 auf dem Proxyserver. Gehen Sie hierzu folgendermaßen vor:
  1. Öffnen Sie ein Eingabeaufforderungsfenster, und führen Sie den folgenden Befehl:
    netsh winhttp show proxy
  2. Führen Sie den folgenden Befehl ein:
    netsh winhttp set proxy proxyservername:8080
    Beispiel:
    netsh winhttp set proxy proxy.contoso.com:8080
Weitere Informationen
Weitere Informationen zu den neuesten Browser für Office 365 finden Sie unter System Requirements for Office.

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Eigenschaften

Artikelnummer: 2919825 – Letzte Überarbeitung: 01/18/2016 23:32:00 – Revision: 8.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

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