Yammer-Informationen für Internet Explorer 8 und Internet Explorer 9

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 2967362
Einführung
Dieser Artikel enthält Informationen über das Ende des Lebenszyklus Unterstützung für Internet Explorer 8 und Internet Explorer 9 bei Verwendung mit Yammer.
Weitere Informationen
Ist Yammer mit Office 365 Yammer entspricht der Office 365 Systemanforderungsinformationen für Internet Explorer.For Informationen finden Sie auf der Office 365-System auf der folgenden Microsoft-Website:Yammer helfen Kunden zu einem modernen Browser migriert, wird Internet Explorer 8 bis Dezember 2014 statt der ursprünglich geplanten April 2014 unterstützt. Darüber hinaus wird das Ende des Lebenszyklus für Internet Explorer 9 auf 30 April 2015 auftreten. Von diesem Punkt werden die Microsoft Office 365 Yammer System Requirements.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 2967362 – Letzte Überarbeitung: 02/29/2016 17:58:00 – Revision: 6.0

Yammer

  • kb3rdparty kbmt KB2967362 KbMtde
Feedback