Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Zeitunterschied zwischen dem Client und dem Server vorhanden ist

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 297234
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Problembeschreibung
Sie können nicht anmelden an der Domäne nach der Installation von der Enterprise Anwenderüberwachung Komponente des SuperScout, ein Produkt von Surf-Steuerelement.

Wenn Sie versuchen, zu einer Domäne anmelden, erhalten Sie möglicherweise die folgende Fehlermeldung angezeigt:
System kann Sie aufgrund von nicht anmelden die folgende Fehlermeldung:

Es besteht ein Zeitunterschied zwischen dem Client und Server.
Die folgende Fehlermeldung kann auch angezeigt werden:
Namensinformationen kann nicht gefunden werden, da die Uhren auf dem Client und Server sind Computer verzerrt.
Ursache
Dieses Verhalten kann auftreten, wenn Sie das Surf-Steuerelement installieren Enterprise-User-Monitor auf dem Domänencontroller.
Lösung
Wichtig Dieser Abschnitt, die Methode oder die Aufgabe enthält Schritte, die erklären, wie Sie die Windows-Registry ändern. Es können schwerwiegende Probleme auftreten, wenn Sie die Windows-Registry falsch ändern. Stellen Sie daher sicher, dass Sie die folgenden Schritte sorgfältig ausführen. Für zusätzlichen Schutz sichern Sie die Registrierung, bevor Sie Änderungen vornehmen. Gegebenenfalls können Sie dann die Registrierung wiederherstellen, wenn ein Problem auftritt. Für Weitere Informationen zum Sichern und Wiederherstellen der Registrierung, klicken Sie auf die folgenden Artikelnummer der Microsoft Knowledge Base:
322756 Sichern und Wiederherstellen der Registrierung in Windows

Um dieses Problem zu beheben, entfernen Sie die SuperScout Produkt aus der Active Directory-Domänencontrollern, bis die aktualisierten ScSubAuth.dll-Datei kann von Surf-Steuerelement.

Wenn Sie nicht können um mit dem Netzwerk anmelden, starten Sie Ihre Domänencontroller im abgesicherten Modus aus einem Eingabeaufforderung. Dazu drücken Sie [F8] beim Starten des Computers gestartet, und klicken Sie dann Wählen Sie Abgesicherter Modus, wenn eine Liste mit Optionen angezeigt wird.

Entfernen der SuperScout Produkt:
  1. Starten Sie Registrierungs-Editor (Regedt32).
  2. Navigieren Sie zu folgendem Registrierungsschlüssel:
    HKLM\System\CCS\Control\LSA\Kerberos
  3. Im Kerberos-Schlüssel wird auf der rechten Seite der Wert angezeigt Auth0 = ScSubAuth. Klicken Sie auf diesen Wert, und klicken Sie dann auf die Bearbeiten Menü, klicken Sie auf Löschen.
  4. Wiederholen Sie den vorherigen Schritt für den folgenden Registrierungsschlüssel:
    HKLM\System\CCS\Control\LSA\MSV1_0
  5. Nachdem Sie diese Werte entfernen, neu starten Sie, den Computer, und melden auf wie gewohnt.
Zeitsynchronisierung

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Eigenschaften

Artikelnummer: 297234 – Letzte Überarbeitung: 12/06/2015 02:22:51 – Revision: 4.0

Microsoft Windows 2000 Server, Microsoft Windows 2000 Advanced Server

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