SMTP-Adresse im Profil des Benutzers ändern nicht, wenn primäre e-Mail-Adresse in Exchange Server 2013 oder Exchange Server 2016 geändert wird.

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Problembeschreibung
Wenn primäre SMTP e-Mail-Adresse des Benutzers in Exchange Server 2013 oder Exchange Server 2016 geändert wird, wird die Adresse im Profil des Benutzers in Microsoft Outlook angezeigt wird nicht geändert.

Angenommen Sie ein Benutzer primäre SMTP e-Mail-Adresse ist alias@domain.com, wie in Abbildung 1 dargestellt:

Abbildung 1Abbildung 2
Abbildung 1Abbildung 2

Jedoch wenn primäre SMTP e-Mail-Adresse des Benutzers in alias@subdomain.domain.com geändert wird, ändert die primäre SMTP-e-Mail-Adresse, die in Outlook angezeigt nicht wie erwartet. Die primäre SMTP-e-Mail-Adresse erwartet in Outlook die Änderung, wie in Abbildung 2 dargestellt.
Ursache
Dieses Problem ist entwurfsbedingt. Die e-Mail-Adresse, die im Stammordner gestempelt bei uhrzeitder Profil erstellen ermittelt und sollten die primäre SMTP-Adresse ist für den Benutzer. Die e-Mail-Adresse ist nicht unbedingt gravierend und kann nicht geändert werden, wenn primäre SMTP e-Mail-Adresse des Benutzers ändert.
Abhilfe
Um dieses Problem zu umgehen, löschen Sie und Neuerstellen Sie des Profils für den Benutzer.

Erfahren Sie, wie Erstellen eines Profilsund ein e-Mail-Konto in Outlook.

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Eigenschaften

Artikelnummer: 3040795 – Letzte Überarbeitung: 10/01/2015 21:19:00 – Revision: 2.0

Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

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