Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

"Die Anfrage wurde abgebrochen: SSL/TLS-Kanal konnte nicht erstellt werden" Fehler beim Ausführen des Assistenten für Exchange-Mischkonfiguration

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 3067292
PROBLEM
Eine hybride Bereitstellung zwischen der lokalen Microsoft Exchange Server-Organisation und in Microsoft Office 365 einrichten möchten. Allerdings, wenn Sie den Hybrid-Konfigurations-Assistenten ausführen, der Assistent nicht erfolgreich abgeschlossen, und Sie erhalten eine "die Anforderung wurde abgebrochen: SSL/TLS-Kanal konnte nicht erstellt werden" Fehlermeldung. Der vollständige Text der Nachricht ähnelt dem folgenden:
Fehler: Aktualisierung Mischkonfiguration ist fehlgeschlagen mit Fehler ' Teilvorgang konfigurieren fehlgeschlagen: Organisationsbeziehungen erstellen.
Ausführung des Cmdlets ' Set-FederatedOrganizationIdentifier hat eine Ausnahme ausgelöst. Ungültige Parameter in den Hybriden Einstellungen möglicherweise.
Fehler beim Versuch, die Bereitstellung Exchange Partner STS. Detaillierte Informationen: "Fehler beim Zugriff auf Windows Live." Detaillierte Informationen: "" die Anforderung wurde abgebrochen: SSL/TLS-Kanal konnte nicht erstellt werden. "". "".
bei Microsoft.Exchange.Management.Hybrid.RemotePowershellSession.RunCommand (String-Cmdlet, Dictionary'2 Parameter, Boolean IgnoreNotFoundErrors)
URSACHE
Dieses Problem kann auftreten, wenn Firewall oder Proxy-Servereinstellungen falsch konfiguriert sind.
LÖSUNG
  1. Konfigurieren Sie die Einstellungen auf dem Proxyserver den Zugriff auf die Endpunkte, die vom Dienst verwendet werden. Eine Liste der IP-Adressen und URLs, die von Exchange Online verwendet werden, finden Sie unter der Exchange Online Abschnitt Office 365-URLs und IP-Adressen.
  2. Stellen Sie sicher, dass Proxy-Einstellungen auf den Exchange-Servern in Ihrer Umgebung ordnungsgemäß konfiguriert sind, wie folgt:
    1. Legen Sie den Proxy in Internet Explorer. Weitere Informationen finden Sie unter Ändern von Proxyservereinstellungen in Internet Explorer.
    2. Legen Sie den Proxy mit dem Netsh Befehlszeilenprogramm. Weitere Informationen finden Sie unter Netsh-Befehle im für Windows Hypertext Transfer Protocol.
    3. Legen Sie den Proxy mit dem Set-ExchangeServer Cmdlet. Führen Sie beispielsweise den folgenden Befehl ein:
      Set-ExchangeServer NameOfServer -InternetWebProxy Http://proxyURL:Port
      Weitere Informationen finden Sie unterSet-ExchangeServer.
  3. Führen Sie den Hybrid-Konfigurations-Assistenten erneut aus.
Wenn das Problem weiterhin besteht, wenden Sie sich anMicrosoft-Support, und dieser Knowledge Base-Artikel verweisen.
Weitere Informationen
Wenn mit dem Hybrid-Assistenten Probleme auftreten, können Sie hierfür die Diagnose von Exchange Hybrid-Konfiguration. Diese Diagnose ist eine automatisierte zur Problembehandlung. Führen sie auf dem gleichen Server, auf dem der Assistent Mischkonfiguration ist fehlgeschlagen. Dadurch Protokolle Mischkonfiguration Assistent sammelt und analysiert diese für Sie. Wenn ein bekanntes Problem auftreten, wird eine Meldung angezeigt, die angibt, welche Fehler aufgetreten sind. Die Nachricht enthält einen Link zu einem Artikel, der die Projektmappe enthält. Die Diagnose wird derzeit nur in Internet Explorer unterstützt.

Benötigen Sie weitere Hilfe? Klicken Sie auf der Office 365-Community Website oder die Exchange-TechNet-Foren.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 3067292 – Letzte Überarbeitung: 06/11/2015 15:14:00 – Revision: 1.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365022013 o365 o365a o365e o365m hybrid kbmt KB3067292 KbMtde
Feedback
>>