"Remote-Server zurückgegebenen ' 550 5.2.0 RESOLVER. ADR. BadPrimary'"Fehler, wenn ein Exchange Online-Benutzer Nachrichten an eine externe Kontaktperson sendet

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 3076419
PROBLEM
Wenn Exchange Online Benutzer e-Mail-Nachrichten an einen externen Kontakt senden, die Nachrichten werden nicht übermittelt, und der Benutzer erhält eine Fehlermeldung, die der folgenden ähnelt:
Fehler bei Übermittlung an folgende Empfänger oder Gruppen:

<Recipient email="" address=""></Recipient>

Es gibt ein Problem mit dem Postfach des Empfängers. Versuchen Sie, die Nachricht erneut zu senden. Wenn das Problem weiterhin besteht, wenden Sie sich an Ihrem e-Mail-Administrator.

Remote-Server zurückgegebenen ' 550 5.2.0 RESOLVER. ADR. BadPrimary; primäre SMTP-Adresse des Empfängers ist, fehlt oder ist ungültig "
URSACHE
Dieses Problem kann auftreten, wenn eine der folgenden Bedingungen erfüllt ist:
  • Die primäre SMTP-Adresse wurde nicht an den externen Kontakt Proxyadresse hinzugefügt.
  • In Proxy-Adresse des externen Kontakts ist eine legacy-Proxyadresse angegeben.
LÖSUNG
Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:
  1. Wenn der Benutzer Microsoft Outlook zum Senden von Nachrichten verwendet wird, deaktivieren Sie externe den Namen des Kontakts aus der Liste Outlook automatisch vervollständigen. Weitere Informationen hierzu finden Sie unter Löschen eines Namens aus der AutoVervollständigen-Liste.

    Wenn dies das Problem nicht behoben wird oder der Benutzer Outlook Web App verwendet wird, fahren Sie mit Schritt 2 fort.
  2. Stellen Sie sicher, dass die Proxy-Adresse in Office 365 korrekt eingestellt ist. Gehen Sie hierzu folgendermaßen vor:
    1. Melden Sie sich bei Office 365, und öffnen Sie dann das Exchange-Admin-Center.
    2. Klicken Sie auf Kontakte, wählen Sie die externe Empfänger, klicken Sie auf Bearbeiten (Symbol bearbeiten), und klicken Sie dann auf Allgemein.
    3. Stellen Sie im Feld externe e-Mail-Adressesicher, dass die e-Mail-Adresse vorhanden ist, seine Richtigkeit und korrekt formatiert ist.

      Zum Beispiel SMTP:ADAM@contoso.comist eine externe e-Mail-Adresse, die korrekt formatiert ist.
  3. Haben Sie eine Exchange-Bereitstellung Hybrid, stellen Sie sicher, dass die Proxy-Adresse des Active Directory e-Mail-Kontaktobjekt an die richtige e-Mail-Adresse festgelegt ist. Wenn dies nicht der Fall ist, aktualisieren Sie den SMTP-Wert und führen Sie Verzeichnissynchronisierung.
Weitere Informationen
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Eigenschaften

Artikelnummer: 3076419 – Letzte Überarbeitung: 07/09/2015 19:30:00 – Revision: 2.0

Microsoft Exchange Online

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