Sie können ein Postfach zugreifen über EWS in Office 365 dediziert/ITAR (vNext)

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 3084254
Problembeschreibung
Sie können ein Postfach mithilfe der Exchange-Webdienste (EWS) nach dem Verschieben des Postfachs auf Microsoft Exchange Online in Microsoft Office 365 dediziert/ITAR (vNext) zugreifen. Darüber hinaus erhalten Sie Fehlermeldungen, die den folgenden ähneln:
  • 401 nicht autorisiert
  • Ein interner Serverfehler ist aufgetreten. Der Vorgang ist fehlgeschlagen.
Ursache
Dieses Problem tritt auf, weil im aktuellen Format Anmeldeinformationen akzeptiert werden nicht.
Lösung
Zum Beheben dieses Problems sicher, dass Benutzerprinzipalname (UPN) des lokalen Active Directory-Schema das Konto während der Authentifizierung verwendet wird. Diese Benutzerprinzipalname ist die Anmeldung für Office 365 dediziert/ITAR (vNext). Darüber hinaus unterscheidet sich dieser UPN lokalen Exchange oder legacy Dedicated-ITAR-Dienst, dasDomäne\SAMKontoname -Attribut verwendet werden können.

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Eigenschaften

Artikelnummer: 3084254 – Letzte Überarbeitung: 08/04/2015 18:28:00 – Revision: 1.0

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