Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

SO WIRD'S GEMACHT: Namen aus dem Windows XP-Adressbuch in andere Programme exportieren

Der Support für Windows XP wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Windows XP ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Dieser Artikel wurde zuvor veröffentlicht unter D308665
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
308665 HOW TO: Export Names from Your Windows XP Address Book to Another Program
Zusammenfassung
In diesem Artikel wird Schritt für Schritt beschrieben, wie Sie die Namen aus dem Windows XP-Adressbuch in andere Programme exportieren können. Das Adressbuch dient als praktischer Speicherort für Kontaktinformationen, die Sie aus anderen Programmen, wie etwa Microsoft Outlook, Microsoft Outlook Express, Microsoft Internet Explorer, Microsoft NetMeeting und Microsoft Phone System, mühelos abrufen können.

Zurück zum Anfang

Adressbuch öffnen

Klicken Sie zum Öffnen des Adressbuchs auf Start, zeigen Sie auf Alle Programme, zeigen Sie auf Zubehör, und klicken Sie auf Adressbuch. Sie können das Adressbuch auch von Outlook Express aus öffnen, indem Sie im Menü Extras auf Adressbuch klicken.

Zurück zum Anfang

Adressbuchkontakte in ein anderes Windows-Adressbuch exportieren

Sie können Adressbuchkontakte in andere Windows-Adressbuchdateien (WAB-Dateien) ebenso exportieren wie in das Persönliche Adressbuch von Microsoft Exchange oder in eine Datei mit kommagetrennten Werten (CSV-Datei).

So exportieren Sie Daten in ein anderes Windows-Adressbuch:
  1. Zeigen Sie im Adressbuch im Menü Datei auf Exportieren, und klicken Sie auf Adressbuch (WAB).
  2. Suchen Sie das zu exportierende Windows-Adressbuch, und klicken Sie auf Öffnen.
Zurück zum Anfang

Adressbuchkontakte in andere Adressbuchformate exportieren

Sie können Adressbuchdateien auch in alle anderen Adressbuchformate exportieren.

So exportieren Sie Daten in andere Adressbuchformate:
  1. Zeigen Sie im Adressbuch im Menü Datei auf Exportieren, und klicken Sie auf Anderes Adressbuch.
  2. Klicken Sie auf das Adressbuch, in das exportiert werden soll, und klicken Sie auf Exportieren.
Zurück zum Anfang
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Eigenschaften

Artikelnummer: 308665 – Letzte Überarbeitung: 09/15/2003 10:17:00 – Revision: 1.0

  • Microsoft Windows XP Professional Edition
  • kbhowto kbhowtomaster kbtool KB308665
Feedback